<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Bolsonaro defende liberdade e cogita decreto de livre circulação | Carta de Notícias</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.cartadenoticias.com.br/xmlrpc.php">
<meta property="og:image" content="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Capa-video.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Bolsonaro defende liberdade e cogita decreto de livre circulação"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Em discurso na manhã desta quarta-feira (5) em cerimônia no Palácio do Planalto, o presidente Jair Bolsonaro falou sobre as manifestações ocorridas no 1º de maio – Dia do Trabalho – e sobre o que cham"/>
<meta property="og:url" content="https://www.cartadenoticias.com.br/2021/gerais/bolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao/"/>
<meta property="og:site_name" content="Carta de Notícias"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/icon.png" />
<link rel="apple-touch-icon" href="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/icon.png" />

<link rel="pingback" href="https://www.cartadenoticias.com.br/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Carta de Notícias &raquo;" href="https://www.cartadenoticias.com.br/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2452019-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2452019-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cartadenoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cartadenoticias.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plugins-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/css/plugins.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/css/main.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/css/media.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/style.css?ver=5.5.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cartadenoticias.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.cartadenoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cartadenoticias.com.br/wp-json/wp/v2/posts/6248" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cartadenoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cartadenoticias.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estado amplia imunização para gestantes, mães pós-parto e pessoas com comorbidades' href='https://www.cartadenoticias.com.br/2021/covid19/estado-amplia-imunizacao-para-gestantes-maes-pos-parto-e-pessoas-com-comorbidades/' />
<link rel='next' title='Formalização de MEI aumenta 19% em Minas durante a pandemia' href='https://www.cartadenoticias.com.br/2021/economia/formalizacao-de-mei-aumenta-19-em-minas-durante-a-pandemia/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.cartadenoticias.com.br/2021/gerais/bolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao/" />
<link rel='shortlink' href='https://www.cartadenoticias.com.br/?p=6248' />
<link rel="alternate" type="application/json+oembed" href="https://www.cartadenoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cartadenoticias.com.br%2F2021%2Fgerais%2Fbolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cartadenoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cartadenoticias.com.br%2F2021%2Fgerais%2Fbolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.cartadenoticias.com.br/2021/gerais/bolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bolsonaro defende liberdade e cogita decreto de livre circulação" />
<meta property="og:url" content="https://www.cartadenoticias.com.br/2021/gerais/bolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao/" />
<meta property="og:description" content="Em discurso na manhã desta quarta-feira (5) em cerimônia no Palácio do Planalto, o presidente Jair Bolsonaro falou sobre as manifestações ocorridas no 1º de maio – Dia do Trabalho – e sobre o que c…" />
<meta property="article:published_time" content="2021-05-05T19:50:46+00:00" />
<meta property="article:modified_time" content="2021-05-05T19:52:50+00:00" />
<meta property="og:site_name" content="Carta de Notícias" />
<meta property="og:image" content="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Capa-video.jpg" />
<meta property="og:image:width" content="983" />
<meta property="og:image:height" content="578" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Bolsonaro defende liberdade e cogita decreto de livre circulação" />
<meta name="twitter:image" content="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Capa-video.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			body, span, h1, h2, h3, h4, h5, h6, div, p, a, strong, b {
    font-family: 'Noto Serif', serif !important;
}
.box_contato {
    padding: 15px 20px;
    background: #001f5d;
    margin-top: -15px;
}

.single-post .sidebar.main-sidebar {
    margin-top: -300px;
}

.single-post .mom-e3lanat.e3lanat-layout-rotator {
    float: left;
}
.a2a_kit.a2a_default_style a > span svg {
    width: 30%;
}
.a2a_kit.a2a_default_style a > span {
    width: 100%;
    border-radius: inherit;
    height: 50px;
    position: relative;
}
.a2a_kit.a2a_default_style a {
    display: table-cell;
    float: none;
    padding: 0px!important;
}
.a2a_kit {
    display: table;
    width: 100%;
}
.wpb_column.vc_column_container.momizat_vc_col.vc_sec_sidebar.sidebar.secondary-sidebar {
    width: calc(20% - 50px);
}
.wpb_column.vc_column_container.momizat_vc_col.vc_sidebar.sidebar.main-sidebar, .sidebar.main-sidebar {
    width: 332px;
    margin-right: 0;
}
.both-sidebars .inner {
    width: 1210px;
}
.sidebar.main-sidebar .widget.momizat-ads:nth-child(5) .mom-e3lan,
.sidebar.main-sidebar .widget.momizat-ads:nth-child(6) .mom-e3lan,
.sidebar.main-sidebar .widget.momizat-ads:nth-child(7) .mom-e3lan,
.sidebar.main-sidebar .widget.momizat-ads:nth-child(8) .mom-e3lan,
.sidebar.main-sidebar .widget.momizat-ads:nth-child(9) .mom-e3lan {
    position: relative !important;
    transform: rotate3d(0, 1, 0, 0deg) translate3d(0px, 0px, 0px) !important;
	top: -5px !important;
    left: -5px !important;
}

@media (min-width: 1000px) 
{
  .visivelcelular {
    display: none;
}
	li#menu-item-438 a {
    color: #ffffff;
}

li#menu-item-438 {
    float: right !important;
    margin-right: 5%;
    background-color: #002469;
}
}
@media (max-width: 979px) 
{
	.widget.momizat-ads .mom-e3lanat-wrap .mom-e3lanat.e3lanat-layout-rotator {
    float: none;
}
	.one_sixth {
    margin-bottom: 50px !important;
}
	#footer .widget .textwidget a, #footer .widget .twitter-widget a {
    font-size: 10px;
}
	#footer .widget, #footer .widget:last-child {
    margin-bottom: 50px;
    max-width: 263px;
    margin: 0 auto;
}
	iframe {
    max-height: 210px;
}
	.mom-e3lanat-wrap .mom-e3lanat.e3lanat-layout-rotator {
    float: none;
}
	.a2a_kit.a2a_default_style a > span {
    height: auto;
	}
  .visivelcelular {
    display: block;
}
	.sidebar.main-sidebar .widget.momizat-ads:nth-child(1), .sidebar.main-sidebar .widget.momizat-ads:nth-child(2) {
    display: block !important;
}
	.single-post .sidebar.main-sidebar {
    margin-top: -30px;
}
	.sidebar.main-sidebar .widget.momizat-ads:nth-child(5) .mom-e3lan, .sidebar.main-sidebar .widget.momizat-ads:nth-child(6) .mom-e3lan, .sidebar.main-sidebar .widget.momizat-ads:nth-child(7) .mom-e3lan, .sidebar.main-sidebar .widget.momizat-ads:nth-child(8) .mom-e3lan, .sidebar.main-sidebar .widget.momizat-ads:nth-child(9) .mom-e3lan {
    top: -5px !important;
    left: 2px !important;
}
	.single-related-posts li img {
    width: 100%;
}
}
@media (max-width: 600px) 
{
	.visivelcelular {
    margin-top: -140px !important;
}
}


li#menu-item-326 {
    background-color: #ff7600;
}
li#menu-item-326 a {
    color: #fff;
}
h1.post-tile.entry-title {
    font-family: "Times New Roman";
	font-weight: 300 !important;
	font-size: 30px;
}
.single-post .entry-content {
    color: #5d5d5d !important;
}
.slide-caption.nav-is-thumbs {
    background-color: #00000073 !important;
}
.wp-caption-text {
    background-color: #e6e6e6;
    min-height: 35px;
    padding-top: 10px;
	font-style: italic;
}

	li#menu-item-438 a {
    color: #ffffff;
}

li#menu-item-438 {
    background-color: #002469;
}
}

li#menu-item-438 a:hover {
    background-color: #002469 !important;
}
li#menu-item-438 a:hover, li#menu-item-326 a:hover {
    color: #000;
}
.single-post h2 {
    font-family: "Times New Roman";
    font-style: italic;
}
.wp-block-image figcaption {
    margin-top: .5em;
    margin-bottom: 1em;
    display: block;
    margin-block-start: 0;
    margin-block-end: 0;
    margin-inline-start: 0px;
    margin-inline-end: 0px;
    background-color: #e6e6e6;
    min-height: 35px;
    padding-top: 10px;
    text-align: center;
    font-size: 15px;
    color: #000000;
    font-family: 'Play', sans-serif;
}
.entry-content img:not(.wp-smily) {
    margin-bottom: 10px !important;
}
a.comment_number {
    display: none !important;
}
span.asscn {
    width: 100%;
    float: left;
    margin-bottom: -25px;
}
span.dgcontato {
    font-size: 13px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#818181;}{color:#ff7600;}.breaking-news .bn-title{background-color:#ff7600;}.breaking-news .bn-title:after{border-left-color:#ff7600;}body.rtl .breaking-news .bn-title:after{border-right-color:#ff7600;}{color:#e6e6e6;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#e6e6e6;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
.simptip-movable:after, .simptip-movable:before {
-moz-box-sizing: content-box !important;
-webkit-box-sizing: content-box !important;
box-sizing: content-box !important;    
}

.custom_slider_sidebar .widget {
    height: 481px;
    border-left: none;
}</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
    </head>
    <body class="post-template-default single single-post postid-6248 single-format-standard right-sidebar singular fade-imgs-in-appear ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/cartadenoticias"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/cartadenoticias"><i class="fa-icon-facebook "></i></a></li>        
        
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://www.linkedin.com/in/carta-de-not%C3%ADcias-cn-7010a41b3/"><i class="fa-icon-linkedin"></i></a></li>
        
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/cartadenoticias2262/"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="https://www.cartadenoticias.com.br/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.cartadenoticias.com.br">
		                                                    <img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/08/logocn_giganet.png" alt="Carta de Notícias" width="350" height="69" />
                                                                    <img class="mom_retina_logo" src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/08/logocn_giganet.png" width="350" height="69" alt="Carta de Notícias" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-208 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-208 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-208 .adr-next',
				prev: '.e3lanat-rotator-id-208 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-208" style="width:815px; height:103px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="115" style=" ">
					<a href="#" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cn3-815x103-1.jpg" alt="CN - Prêmio Nippon" width="815" height="103"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-topo-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/economia/">Economia</a>
<ul class="sub-menu ">
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/saude/">Saúde</a>
<ul class="sub-menu ">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/cultura/">Cultura</a>
<ul class="sub-menu ">
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/opiniao/">Opinião</a>
<ul class="sub-menu ">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/william-saliba/">William Saliba</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/articulistas/">Articulistas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/covid19/">COVID-19</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br">Arquivo de Notícias</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-topo-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/economia/">Economia</a>
<ul class="sub-menu ">
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/saude/">Saúde</a>
<ul class="sub-menu ">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/cultura/">Cultura</a>
<ul class="sub-menu ">
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/opiniao/">Opinião</a>
<ul class="sub-menu ">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/william-saliba/">William Saliba</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/articulistas/">Articulistas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/covid19/">COVID-19</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br">Arquivo de Notícias</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="https://www.cartadenoticias.com.br/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="https://www.cartadenoticias.com.br/2021/gerais/bolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao" />
					</div>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.cartadenoticias.com.br">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>RECENTES</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/educacao/ipatinga-estabelece-controle-rigoroso-para-seguranca-no-retorno-as-aulas/">Ipatinga estabelece controle rigoroso para segurança no retorno às aulas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/economia/formalizacao-de-mei-aumenta-19-em-minas-durante-a-pandemia/">Formalização de MEI aumenta 19% em Minas durante a pandemia</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/gerais/bolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao/">Bolsonaro defende liberdade e cogita decreto de livre circulação</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/covid19/estado-amplia-imunizacao-para-gestantes-maes-pos-parto-e-pessoas-com-comorbidades/">Estado amplia imunização para gestantes, mães pós-parto e pessoas com comorbidades</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/educacao/lei-garante-vaga-em-escola-publica-para-filhos-de-vitimas-de-violencia-domestica-em-timoteo/">Lei garante vaga em escola pública para filhos de vítimas de violência doméstica em Timóteo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/economia/onda-amarela-paraiso-tem-novo-horario-de-funcionamento-do-comercio/">Onda amarela: Paraíso tem novo horário de funcionamento do comércio</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/economia/comercio-do-vale-do-aco-funcionara-ate-mais-tarde-antes-do-dia-das-maes/">Comércio do Vale do Aço funcionará até mais tarde antes do Dia das Mães</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/meio-ambiente/ipatinga-reforca-acoes-de-protecao-contra-queimadas/">Ipatinga reforça ações de proteção contra queimadas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/educacao/aulas-presenciais-na-rede-municipal-de-ipatinga-serao-retomadas-na-segunda/">Aulas presenciais na rede municipal de Ipatinga serão retomadas na segunda</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/gerais/fabriciano-reorganiza-servico-de-acolhimento-institucional-de-criancas-e-adolescentes/">Fabriciano reorganiza serviço de acolhimento institucional de crianças e adolescentes</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-497 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-497 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 900,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-497 .adr-next',
				prev: '.e3lanat-rotator-id-497 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-497" style="width:900px; height:300px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="157" style=" ">
					<a href="https://sougiganet.com.br/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/03/Giganet-celular_815X280.jpg" alt="Giganet" width="900" height="300"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="157" style=" ">
					<a href="https://fsfx.com.br/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/03/FSFX-MAR-21_Editada.jpg" alt="FSFX" width="900" height="300"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="157" style=" ">
					<a href="https://www.usiminas.com/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/Dia-do-Aco_banner_714X280px_Usiminas.gif" alt="Usiminas DIA DO AÇO" width="900" height="300"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="157" style=" ">
					<a href="#" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/USIMINAS-ANI-CIDADES_714x280px.gif" alt="Usiminas Aniv Cidades" width="900" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                    <div class="main_container">
           <div class="main-col">
		   
		   <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio artigo novo site -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6378588427534751"
     data-ad-slot="8856066246"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		   
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://www.cartadenoticias.com.br/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://www.cartadenoticias.com.br/categoria/gerais/" title="Gerais"><span itemprop="title">Gerais</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Bolsonaro defende liberdade e cogita decreto de livre circulação</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-6248 post type-post status-publish format-standard has-post-thumbnail category-gerais tag-bolsonaro tag-decreto-de-livre-circulacao tag-direito-de-ir-e-vir tag-liberdade tag-presidente"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Capa-video-300x176.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.cartadenoticias.com.br/2021/gerais/bolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.cartadenoticias.com.br/wp-content/uploads/2020/08/logocn_giganet.png">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="69">
    </div>
        <meta itemprop="name" content="Carta de Notícias">
  </div>
  <meta itemprop="datePublished" content="2021-05-05T16:50:46-03:00"/>
  <meta itemprop="dateModified" content="2021-05-05T16:52:50-03:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Bolsonaro defende liberdade e cogita decreto de livre circulação</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://www.cartadenoticias.com.br/author/redacao/">Redação</a></span></span><span>on: <time datetime="2021-05-05T16:50:46-03:00" class="updated">5 de maio de 2021</time></span><span>In: <a href="https://www.cartadenoticias.com.br/categoria/gerais/" title="View all posts in Gerais">Gerais</a></span><span></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=Bolsonaro defende liberdade e cogita decreto de livre circulação&body=Bolsonaro defende liberdade e cogita decreto de livre circulação https://www.cartadenoticias.com.br/2021/gerais/bolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img wp-caption">
								<img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Capa-video.jpg" alt="Bolsonaro defende liberdade e cogita decreto de livre circulação">
								<p class="wp-caption-text">A informação foi repassada em primeira mão pelo canal do Carta de Notícias. Acesse o vídeo: https://youtu.be/G6RK_9Z1uqk</p>
							</div>
							                                   <div class="entry-content">
            
<p class="has-drop-cap">Em discurso na manhã desta quarta-feira (5) em cerimônia no Palácio do Planalto, o presidente Jair Bolsonaro falou sobre as manifestações ocorridas no 1º de maio – Dia do Trabalho – e sobre o que chamou de “decretos subalternos” – leis estaduais e municipais que restringem a livre circulação de pessoas durante a pandemia de Covid-19.</p>



<p>&#8220;Nas ruas, já se começa a pedir, por parte do governo, que se baixe um decreto. Se eu baixar um decreto, ele vai ser cumprido. Não será contestado por nenhum tribunal”, afirmou Bolsonaro.</p>



<p>De acordo com a Agência Brasil, o texto seria um instrumento para garantir que o Artigo 5º da Constituição seja respeitado por estados e municípios, e que seja assegurada a liberdade de ir e vir, trabalhar e realizar atividades econômicas no contexto da pandemia, explicou o presidente.</p>



<p>“Queremos a liberdade de fluxo. Queremos a liberdade para poder trabalhar. Queremos o nosso direito de ir e vir. Ninguém pode contestar isso”, acrescentou.</p>



<p>“O que o povo quer de nós é que sigamos o norte dado para esse povo, e todo o Artigo 5º. Eles querem trabalhar. Isso é crime? Querem o direito de ir e vir, ir à praia, ver um amigo. Querem o direito de ver um pastor, ir à igreja, ver seu padre. Que poder é esse dado a governadores e prefeitos?”, questionou.</p>



<p>Bolsonaro afirmou ainda que a comunicação, mesmo que negativa, tem sido amplamente defendida em sua gestão, e que a ampliação do acesso digital configura uma forma de defender o direito à informação, constitucionalmente previsto.</p>



<p>Segundo o presidente, a iminência de um novo decreto para regulamentar o Marco Civil da Internet &#8211; aprovado em 2014 &#8211; também configura instrumento de liberdade de comunicação, já que define direitos, responsabilidades e punições para o uso das redes sociais e de meios de comunicação digitais.</p>



<p>Sobre a comissão parlamentar de inquérito (CPI) que investiga ações de agentes públicos durante a pandemia, Bolsonaro disse que o resultado será “excepcional, no final da linha”. O presidente afirmou que a CPI demonstrará o uso incorreto de verbas bilionárias distribuídas pelo governo federal a estados e municípios.</p>



<p>O presidente afirmou que foi questionado por membros da CPI da Pandemia sobre aparições públicas durante os finais de semana. “Não interessa onde eu estava. Respeito a CPI. Estive no meio do povo e tenho que dar exemplo. É fácil ficar dentro do Palácio do Planalto, tem de tudo lá.”</p>



<p>No discurso, Bolsonaro voltou a citar o tratamento precoce como medida para o combate à pandemia. Segundo o presidente, a hidroxicloroquina contribuiu para a diminuição do pico de casos no estado do Amazonas, em especial na capital, Manaus. Segundo estudos, o medicamento não tem eficácia comprovada contra a Covid-19.</p>



<p>Bolsonaro afirmou também que a revisão de termos contratuais com empresas que fornecem vacinas ao Brasil só foi possível com a ação do Congresso.</p>



<p>Um dos exemplos citados foi o da farmacêutica norte-americana Pfizer, que em um primeiro momento apresentou contrato se eximindo de responsabilidade por eventuais efeitos colaterais da vacina. “O que mais queremos é nos livrar desse vírus e voltar à normalidade”, concluiu o presidente.</p>



<p>Bolsonaro comentou a origem do novo coronavírus. “Os militares sabem o que é guerra química, bacteriológica e radiológica. Será que estamos enfrentando uma nova guerra?”, questionou. “É um vírus novo. Ninguém sabe se nasceu em laboratório ou se nasceu por um ser humano ingerir um animal inadequado. Qual país que mais cresceu seu PIB (Produto Interno Bruto)? Não vou dizer.”</p>



<p>No discurso, o presidente aproveitou a presença de membros do Legislativo e defendeu o voto impresso auditável no país. Ele afirmou que, se promulgado, o canhoto impresso auditável estará presente nas eleições de 2022.</p>



<p>“Nós queremos e o povo quer o voto auditável. Qual o problema disso? Aqueles que acreditam que não há fraude, por que ser contra?”, disse o presidente, que complementou afirmando que não haverá contestação de constitucionalidade se a medida vier a partir do Congresso Nacional.</p>



<p>Bolsonaro citou, ainda, o motorista brasileiro Robson do Nascimento de Oliveira, que foi preso em fevereiro de 2019 com duas caixas do composto cloridrato de metadona. A substância portada por Oliveira é legalizada e aprovada pela Agência Nacional de Vigilância Sanitária (Anvisa) para uso no Brasil, mas é ilegal na Rússia.</p>



<p>Segundo informou Bolsonaro, a pena prevista para o caso de Robson poderia chegar a 20 anos. No entanto, o presidente declarou que graças à articulação iniciada pelo então ministro Ernesto Araújo, o brasileiro recebeu indulto do presidente russo, Vladimir Putin. Em publicação nas redes sociais, Bolsonaro informou que o motorista já embarcou com destino ao Brasil e que o avião deve pousar às 19h30 no Aeroporto do Galeão, no Rio de Janeiro.</p>



<p>Confira o vídeo com o jornalista e diretor do Portal Carta de Notícias: <a href="https://youtu.be/G6RK_9Z1uqk" target="_blank" rel="noreferrer noopener">https://youtu.be/G6RK_9Z1uqk</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6248" class="share-twitter sd-button share-icon" href="https://www.cartadenoticias.com.br/2021/gerais/bolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6248" class="share-facebook sd-button share-icon" href="https://www.cartadenoticias.com.br/2021/gerais/bolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://www.cartadenoticias.com.br/tag/bolsonaro/" rel="tag">Bolsonaro</a><a href="https://www.cartadenoticias.com.br/tag/decreto-de-livre-circulacao/" rel="tag">decreto de livre circulação</a><a href="https://www.cartadenoticias.com.br/tag/direito-de-ir-e-vir/" rel="tag">direito de ir e vir</a><a href="https://www.cartadenoticias.com.br/tag/liberdade/" rel="tag">liberdade</a><a href="https://www.cartadenoticias.com.br/tag/presidente/" rel="tag">presidente</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="978" style=" ">
					<a href="https://sougiganet.com.br/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/08/Giganet-roda-merchandsing.jpg" alt="Giganet Merchandising rodapé" width="815" height=""></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.cartadenoticias.com.br/2021/covid19/estado-amplia-imunizacao-para-gestantes-maes-pos-parto-e-pessoas-com-comorbidades/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/010521_Fábio_Marchetto_6-90x60.jpeg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/010521_Fábio_Marchetto_6-180x120.jpeg" alt="Bolsonaro defende liberdade e cogita decreto de livre circulação"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.cartadenoticias.com.br/2021/covid19/estado-amplia-imunizacao-para-gestantes-maes-pos-parto-e-pessoas-com-comorbidades/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="https://www.cartadenoticias.com.br/2021/covid19/estado-amplia-imunizacao-para-gestantes-maes-pos-parto-e-pessoas-com-comorbidades/">Estado amplia imunização para gestantes, mães pós-parto e pessoas com comorbidades</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.cartadenoticias.com.br/2021/economia/formalizacao-de-mei-aumenta-19-em-minas-durante-a-pandemia/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/semanadomei-90x60.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/semanadomei-180x120.jpg" alt="Bolsonaro defende liberdade e cogita decreto de livre circulação"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.cartadenoticias.com.br/2021/economia/formalizacao-de-mei-aumenta-19-em-minas-durante-a-pandemia/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Próximo</a>
                            <h3><a href="https://www.cartadenoticias.com.br/2021/economia/formalizacao-de-mei-aumenta-19-em-minas-durante-a-pandemia/">Formalização de MEI aumenta 19% em Minas durante a pandemia</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-377 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-377 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 2000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-377 .adr-next',
				prev: '.e3lanat-rotator-id-377 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-377" style="width:900px; height:300px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="158" style=" ">
					<a href="#" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/centro_veterinário_2020.jpg" alt="Veterinário" width="900" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<h2 class="single-title">Sobre o autor:</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/07/CN-banner-1-150x150.jpg" width="80" height="80" alt="Redação" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="https://www.cartadenoticias.com.br/author/redacao/">Redação</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="https://www.cartadenoticias.com.br/author/redacao/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Assuntos relacionados</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.cartadenoticias.com.br/2021/gerais/fabriciano-reorganiza-servico-de-acolhimento-institucional-de-criancas-e-adolescentes/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/criancaacolhimento-190x122.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/criancaacolhimento-610x380.jpg" alt="Fabriciano reorganiza serviço de acolhimento institucional de crianças e adolescentes"></a>
			                        <h4><a itemprop="name" href="https://www.cartadenoticias.com.br/2021/gerais/fabriciano-reorganiza-servico-de-acolhimento-institucional-de-criancas-e-adolescentes/">Fabriciano reorganiza serviço de acolhimento institucional de crianças e adolescentes</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-05-04T17:32:56-03:00">4 de maio de 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.cartadenoticias.com.br/2021/gerais/beneficiarios-da-prefeitura-de-timoteo-podem-ter-beneficios-suspensos-por-falta-da-prova-de-vida/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/provadevidatimoteo-190x122.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/provadevidatimoteo-610x380.jpg" alt="Beneficiários da Prefeitura de Timóteo podem ter benefícios suspensos por falta da “Prova de Vida”"></a>
			                        <h4><a itemprop="name" href="https://www.cartadenoticias.com.br/2021/gerais/beneficiarios-da-prefeitura-de-timoteo-podem-ter-beneficios-suspensos-por-falta-da-prova-de-vida/">Beneficiários da Prefeitura de Timóteo podem ter benefícios suspensos por falta da “Prova de Vida”</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-05-04T16:12:12-03:00">4 de maio de 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.cartadenoticias.com.br/2021/gerais/unileste-contrata-auxiliar-audiovisual-e-jardineiro/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Unileste-Campus-Fabriciano_Divulgacao-190x122.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Unileste-Campus-Fabriciano_Divulgacao-610x380.jpg" alt="Unileste contrata auxiliar audiovisual e jardineiro"></a>
			                        <h4><a itemprop="name" href="https://www.cartadenoticias.com.br/2021/gerais/unileste-contrata-auxiliar-audiovisual-e-jardineiro/">Unileste contrata auxiliar audiovisual e jardineiro</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-05-04T15:50:29-03:00">4 de maio de 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.cartadenoticias.com.br/2021/gerais/forcas-armadas-o-ultimo-bastiao-contra-o-comunismo-no-brasil/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Militar-e-bandeira-190x122.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Militar-e-bandeira-610x380.jpg" alt="Forças Armadas: o último bastião contra o comunismo no Brasil"></a>
			                        <h4><a itemprop="name" href="https://www.cartadenoticias.com.br/2021/gerais/forcas-armadas-o-ultimo-bastiao-contra-o-comunismo-no-brasil/">Forças Armadas: o último bastião contra o comunismo no Brasil</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-05-03T17:31:39-03:00">3 de maio de 2021</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-41 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-41 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 6000,
				speed: 6000,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-41 .adr-next',
				prev: '.e3lanat-rotator-id-41 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-41" style="width:300px; height:500px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="185" style=" ">
					<a href="https://wrconstrutora.com/empreendimentos?s=noronha" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/WR-CONSTRUTORA-300x500-1.jpg" alt="WR Construtora" width="300" height="500"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="185" style=" ">
					<a href="https://fsfx.com.br/todomundopode/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/CARTA-DE-NOTICIAS-CROSS-SELLING1.gif" alt="Usisaúde Novo App" width="300" height="500"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-696 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-696 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 2500,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-696 .adr-next',
				prev: '.e3lanat-rotator-id-696 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-696" style="width:300px; height:500px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="187" style=" ">
					<a href="https://www.youtube.com/channel/UCKqp49rl7d_DjMdWHlVnH2Q" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2.jpg" alt="CN - Canais" width="300" height="500"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="187" style=" ">
					<a href="https://fsfx.com.br/todomundopode/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/CARTA-DE-NOTICIAS-CROSS-SELLING3.gif" alt="Usisaúde Combo" width="300" height="500"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="187" style=" ">
					<a href="https://fsfx.com.br/todomundopode/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/CARTA-DE-NOTICIAS-CROSS-SELLING2.gif" alt="Usisaúde Combo Moço" width="300" height="500"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>William Saliba</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/vale-do-aco-realiza-mega-carreta-pro-bolsonaro/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Capa-01-05-21-90x60.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Capa-01-05-21-90x60.jpg" alt="Vale do Aço realiza mega carreta pró-Bolsonaro" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/vale-do-aco-realiza-mega-carreta-pro-bolsonaro/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Capa-01-05-21-180x120.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Capa-01-05-21-180x120.jpg" alt="Vale do Aço realiza mega carreta pró-Bolsonaro" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.cartadenoticias.com.br/2021/william-saliba/vale-do-aco-realiza-mega-carreta-pro-bolsonaro/">Vale do Aço realiza mega carreta pró-Bolsonaro</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2021-05-02T13:59:15-03:00" class="entry-date">2 de maio de 2021</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/revolucao-de-64-a-historia-narrada-por-quem-viveu-o-momento/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/Capa-31-marco-90x60.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/Capa-31-marco-90x60.jpg" alt="Revolução de 64: a história narrada por quem viveu o momento" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/revolucao-de-64-a-historia-narrada-por-quem-viveu-o-momento/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/Capa-31-marco-180x120.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/Capa-31-marco-180x120.jpg" alt="Revolução de 64: a história narrada por quem viveu o momento" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.cartadenoticias.com.br/2021/william-saliba/revolucao-de-64-a-historia-narrada-por-quem-viveu-o-momento/">Revolução de 64: a história narrada por quem viveu o momento</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2021-04-18T13:11:07-03:00" class="entry-date">18 de abril de 2021</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/a-mae-vilipendiada-quando-a-liberdade-esta-por-um-triz/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/capa-11-04-90x60.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/capa-11-04-90x60.jpg" alt="A mãe vilipendiada. Quando a liberdade está por um triz" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/a-mae-vilipendiada-quando-a-liberdade-esta-por-um-triz/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/capa-11-04-180x120.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/capa-11-04-180x120.jpg" alt="A mãe vilipendiada. Quando a liberdade está por um triz" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.cartadenoticias.com.br/2021/william-saliba/a-mae-vilipendiada-quando-a-liberdade-esta-por-um-triz/">A mãe vilipendiada. Quando a liberdade está por um triz</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2021-04-18T12:55:21-03:00" class="entry-date">18 de abril de 2021</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/republica-o-ruptura-e-iminente/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/Capa-video-90x60.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/Capa-video-90x60.jpg" alt="República: a ruptura parece iminente" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/republica-o-ruptura-e-iminente/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/Capa-video-180x120.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/Capa-video-180x120.jpg" alt="República: a ruptura parece iminente" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.cartadenoticias.com.br/2021/william-saliba/republica-o-ruptura-e-iminente/">República: a ruptura parece iminente</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2021-04-18T12:41:52-03:00" class="entry-date">18 de abril de 2021</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/economia/sergio-leite-sera-o-novo-presidente-do-conselho-da-abm/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/09/Sergio-Leite-90x60.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2020/09/Sergio-Leite-90x60.jpg" alt="Sérgio Leite será o novo presidente do Conselho da ABM" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/economia/sergio-leite-sera-o-novo-presidente-do-conselho-da-abm/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/09/Sergio-Leite-180x120.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2020/09/Sergio-Leite-180x120.jpg" alt="Sérgio Leite será o novo presidente do Conselho da ABM" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.cartadenoticias.com.br/2021/economia/sergio-leite-sera-o-novo-presidente-do-conselho-da-abm/">Sérgio Leite será o novo presidente do Conselho da ABM</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2021-04-18T12:16:03-03:00" class="entry-date">18 de abril de 2021</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Siga-nos nas redes sociais</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul>
			<li class="facebook"><a href="https://www.facebook.com/cartadenoticias" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/cartadenoticias" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="instgram"><a href="https://www.instagram.com/cartadenoticias2262/" target="_blank"><i class="fa-icon-instagram "></i></a></li><li class="linkedin"><a href="https://www.linkedin.com/in/carta-de-not%C3%ADcias-cn-7010a41b3/" target="_blank"><i class="fa-icon-linkedin "></i></a></li>		</ul>
	</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-376 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-376 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 2000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-376 .adr-next',
				prev: '.e3lanat-rotator-id-376 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-376" style="width:300px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="147" style=" ">
					<a href="#" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cn-equilibrar-c-souto-278x251-1.jpg" alt="Carlos Souto Terapeuta" width="300" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="147" style=" ">
					<a href="http://www.jorgef.adv.br/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/Jorge-Ferreira-300-x-270.jpg" alt="Jorge Ferreira Advogado" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-48 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-48 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-48 .adr-next',
				prev: '.e3lanat-rotator-id-48 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-48" style="width:300px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="149" style=" ">
					<a href="#" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/banner-interludio-edit.jpg" alt="Interluz" width="300" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="149" style=" ">
					<a href="https://www.gvclinicas.com.br/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/GV_Clin_360X280.jpg" alt="GV Clínicas" width="300" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="149" style=" ">
					<a href="https://www.dgcompany.com.br/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/DG-Company-2020.jpg" alt="DG Company" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-603 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-603 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-603 .adr-next',
				prev: '.e3lanat-rotator-id-603 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-603" style="width:300px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="151" style=" ">
					<a href="#" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cn-noticia-boa-287x250-1.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-611 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-611 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-611 .adr-next',
				prev: '.e3lanat-rotator-id-611 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-611" style="width:300px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="153" style=" ">
					<a href="#" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/doacao-de-orgaos-300-x-270.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-281 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-281 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-281 .adr-next',
				prev: '.e3lanat-rotator-id-281 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-281" style="width:300px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="155" style=" ">
					<a href="https://www.facebook.com/TerapiasNaturais.FloreSer/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/flor-e-ser-300-x-250-300x261-1.jpg" alt="Flor e Ser Homeopatia" width="300" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="155" style=" ">
					<a href="https://www.gvclinicas.com.br/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/GV_Clin_360X280.jpg" alt="GV Clínicas" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     	    		<div class="one_sixth">
		<div class="widget momizat-facebook">                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/cartadenoticias&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>			</div>

	    		<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>NOTÍCIAS</span></h3></div><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.cartadenoticias.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.cartadenoticias.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164"><a href="https://www.cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.cartadenoticias.com.br/categoria/saude/">Saúde</a></li>
</ul></div></div>			</div>

	    		<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div class="menu-menu-footer-3-container"><ul id="menu-menu-footer-3" class="menu"><li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul></div></div>			</div>

	    		<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div class="menu-menu-footer-4-container"><ul id="menu-menu-footer-4" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://www.cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://www.cartadenoticias.com.br/categoria/opiniao/">Opinião</a></li>
</ul></div></div>			</div>

	    <div class="one_third last">
		<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_col-sm-12 box_contato">
                        <h4>CARTA DE NOTÍCIAS</h4>
                        <strong>Diretor de jornalismo:</strong><br>
						Antônio William Saliba<br>
						(MTb 04.247/MG – JP)<br>
                        <a href="mailto:diretoria@cartadenoticias.com.br">diretoria@cartadenoticias.com.br</a><br>
                        <br>
                        <strong>Editor de web:</strong><br>
                        Cid Miranda (MTb 20.337/MG – JP)<br>
                        <a href="mailto:redacao@cartadenoticias.com.br">redacao@cartadenoticias.com.br</a><br>
                    </div></div></div>			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><span class="asscn">© 2020 Carta de Notícias. Todos os direitos reservados.</span><span class="dgcontato">Suporte técnico: <a href="https://www.dgcompany.com.br" target="_blank">DG Company | Whatsapp: (51) 98533-2882</a>.</span></p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/cartadenoticias"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/cartadenoticias"><i class="fa-icon-facebook "></i></a></li>        
        
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://www.linkedin.com/in/carta-de-not%C3%ADcias-cn-7010a41b3/"><i class="fa-icon-linkedin"></i></a></li>
        
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/cartadenoticias2262/"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="https://www.cartadenoticias.com.br/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.cartadenoticias.com.br\/2021\/gerais\/bolsonaro-defende-liberdade-e-cogita-decreto-de-livre-circulacao\/":6248};
	</script>
				<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cartadenoticias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.cartadenoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"25a893835b","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.cartadenoticias.com.br","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202118.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'180313893',post:'6248',tz:'-3',srv:'www.cartadenoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '180313893', '6248' ]);
</script>
    </body>
</html>
