<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Setembro Amarelo: saiba como identificar sinais e como ajudar a valorizar a vida | Carta de Notícias</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.cartadenoticias.com.br/xmlrpc.php">
<meta property="og:image" content="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/alessandramenezes_fsfx.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Setembro Amarelo: saiba como identificar sinais e como ajudar a valorizar a vida"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="O mês de setembro é destinado a um importante debate na sociedade sobre a prevenção ao suicídio, uma das principais causas de mortalidade no mundo. De acordo com dados da OMS, o Brasil ocupa um triste"/>
<meta property="og:url" content="https://www.cartadenoticias.com.br/2021/gerais/setembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida/"/>
<meta property="og:site_name" content="Carta de Notícias"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/icon.png" />
<link rel="apple-touch-icon" href="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/icon.png" />

<link rel="pingback" href="https://www.cartadenoticias.com.br/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Carta de Notícias &raquo;" href="https://www.cartadenoticias.com.br/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2452019-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2452019-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cartadenoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cartadenoticias.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plugins-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/css/plugins.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/css/main.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/css/media.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/style.css?ver=5.5.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cartadenoticias.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.cartadenoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cartadenoticias.com.br/wp-json/wp/v2/posts/8578" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cartadenoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cartadenoticias.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Usipa participa do Campeonato Mineiro de Judô em Belo Horizonte' href='https://www.cartadenoticias.com.br/2021/sport/usipa-participa-do-campeonato-mineiro-de-judo-em-belo-horizonte/' />
<link rel='next' title='Governador autoriza concurso para Procurador do Estado de Minas Gerais' href='https://www.cartadenoticias.com.br/2021/sem-categoria/governador-autoriza-concurso-para-procurador-do-estado-de-minas-gerais/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.cartadenoticias.com.br/2021/gerais/setembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida/" />
<link rel='shortlink' href='https://www.cartadenoticias.com.br/?p=8578' />
<link rel="alternate" type="application/json+oembed" href="https://www.cartadenoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cartadenoticias.com.br%2F2021%2Fgerais%2Fsetembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cartadenoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cartadenoticias.com.br%2F2021%2Fgerais%2Fsetembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.cartadenoticias.com.br/2021/gerais/setembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Setembro Amarelo: saiba como identificar sinais e como ajudar a valorizar a vida" />
<meta property="og:url" content="https://www.cartadenoticias.com.br/2021/gerais/setembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida/" />
<meta property="og:description" content="O mês de setembro é destinado a um importante debate na sociedade sobre a prevenção ao suicídio, uma das principais causas de mortalidade no mundo. De acordo com dados da OMS, o Brasil ocupa um tri…" />
<meta property="article:published_time" content="2021-09-03T19:51:19+00:00" />
<meta property="article:modified_time" content="2021-09-03T19:51:24+00:00" />
<meta property="og:site_name" content="Carta de Notícias" />
<meta property="og:image" content="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/alessandramenezes_fsfx.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="729" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Setembro Amarelo: saiba como identificar sinais e como ajudar a valorizar a vida" />
<meta name="twitter:image" content="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/alessandramenezes_fsfx.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			body, span, h1, h2, h3, h4, h5, h6, div, p, a, strong, b {
    font-family: 'Noto Serif', serif !important;
}
.box_contato {
    padding: 15px 20px;
    background: #001f5d;
    margin-top: -15px;
}

.single-post .sidebar.main-sidebar {
    margin-top: -300px;
}

.single-post .mom-e3lanat.e3lanat-layout-rotator {
    float: left;
}
.a2a_kit.a2a_default_style a > span svg {
    width: 30%;
}
.a2a_kit.a2a_default_style a > span {
    width: 100%;
    border-radius: inherit;
    height: 50px;
    position: relative;
}
.a2a_kit.a2a_default_style a {
    display: table-cell;
    float: none;
    padding: 0px!important;
}
.a2a_kit {
    display: table;
    width: 100%;
}
.wpb_column.vc_column_container.momizat_vc_col.vc_sec_sidebar.sidebar.secondary-sidebar {
    width: calc(20% - 50px);
}
.wpb_column.vc_column_container.momizat_vc_col.vc_sidebar.sidebar.main-sidebar, .sidebar.main-sidebar {
    width: 332px;
    margin-right: 0;
}
.both-sidebars .inner {
    width: 1210px;
}
.sidebar.main-sidebar .widget.momizat-ads:nth-child(5) .mom-e3lan,
.sidebar.main-sidebar .widget.momizat-ads:nth-child(6) .mom-e3lan,
.sidebar.main-sidebar .widget.momizat-ads:nth-child(7) .mom-e3lan,
.sidebar.main-sidebar .widget.momizat-ads:nth-child(8) .mom-e3lan,
.sidebar.main-sidebar .widget.momizat-ads:nth-child(9) .mom-e3lan {
    position: relative !important;
    transform: rotate3d(0, 1, 0, 0deg) translate3d(0px, 0px, 0px) !important;
	top: -5px !important;
    left: -5px !important;
}

@media (min-width: 1000px) 
{
  .visivelcelular {
    display: none;
}
	li#menu-item-438 a {
    color: #ffffff;
}

li#menu-item-438 {
    float: right !important;
    margin-right: 5%;
    background-color: #002469;
}
}
@media (max-width: 979px) 
{
nav#navigation {
    margin-top: -20%;
}
	.news-image img {
    width: 100% !important;
}
	.single-post .main_container {
    margin-top: -35%;
}
iframe#aswift_0 {
    height: 330px !important;
    max-height: 350px !important;
}	
	
	.widget.momizat-ads .mom-e3lanat-wrap .mom-e3lanat.e3lanat-layout-rotator {
    float: none;
}
	.one_sixth {
    margin-bottom: 50px !important;
}
	.single-post .e3lanat-rotator-id-540 .mom-e3lanat-inner img {
		max-height: 130px;
		height: 130px;
	}
	#footer .widget .textwidget a, #footer .widget .twitter-widget a {
    font-size: 10px;
}
	#footer .widget, #footer .widget:last-child {
    margin-bottom: 50px;
    max-width: 263px;
    margin: 0 auto;
}
	iframe {
    max-height: 300px;
}
	.mom-e3lanat-wrap .mom-e3lanat.e3lanat-layout-rotator {
    float: none;
}
	.a2a_kit.a2a_default_style a > span {
    height: auto;
	}
  .visivelcelular {
    display: block;
}
	.sidebar.main-sidebar .widget.momizat-ads:nth-child(1), .sidebar.main-sidebar .widget.momizat-ads:nth-child(2) {
    display: block !important;
}
	.single-post .sidebar.main-sidebar {
    margin-top: -30px;
}
	.sidebar.main-sidebar .widget.momizat-ads:nth-child(5) .mom-e3lan, .sidebar.main-sidebar .widget.momizat-ads:nth-child(6) .mom-e3lan, .sidebar.main-sidebar .widget.momizat-ads:nth-child(7) .mom-e3lan, .sidebar.main-sidebar .widget.momizat-ads:nth-child(8) .mom-e3lan, .sidebar.main-sidebar .widget.momizat-ads:nth-child(9) .mom-e3lan {
    top: -5px !important;
    left: 2px !important;
}
	.single-related-posts li img {
    width: 100%;
}
}
@media (max-width: 600px) 
{
	.visivelcelular {
    margin-top: -140px !important;
}
}


li#menu-item-326 {
    background-color: #ff7600;
}
li#menu-item-326 a {
    color: #fff;
}
h1.post-tile.entry-title {
    font-family: "Times New Roman";
	font-weight: 300 !important;
	font-size: 30px;
}
.single-post .entry-content {
    color: #5d5d5d !important;
}
.slide-caption.nav-is-thumbs {
    background-color: #00000073 !important;
}
.wp-caption-text {
    background-color: #e6e6e6;
    min-height: 35px;
    padding-top: 10px;
	font-style: italic;
}

	li#menu-item-438 a {
    color: #ffffff;
}

li#menu-item-438 {
    background-color: #002469;
}
}

li#menu-item-438 a:hover {
    background-color: #002469 !important;
}
li#menu-item-438 a:hover, li#menu-item-326 a:hover {
    color: #000;
}
.single-post h2 {
    font-family: "Times New Roman";
    font-style: italic;
}
.wp-block-image figcaption {
    margin-top: .5em;
    margin-bottom: 1em;
    display: block;
    margin-block-start: 0;
    margin-block-end: 0;
    margin-inline-start: 0px;
    margin-inline-end: 0px;
    background-color: #e6e6e6;
    min-height: 35px;
    padding-top: 10px;
    text-align: center;
    font-size: 15px;
    color: #000000;
    font-family: 'Play', sans-serif;
}
.entry-content img:not(.wp-smily) {
    margin-bottom: 10px !important;
}
a.comment_number {
    display: none !important;
}
span.asscn {
    width: 100%;
    float: left;
    margin-bottom: -25px;
}
span.dgcontato {
    font-size: 13px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#818181;}{color:#ff7600;}.breaking-news .bn-title{background-color:#ff7600;}.breaking-news .bn-title:after{border-left-color:#ff7600;}body.rtl .breaking-news .bn-title:after{border-right-color:#ff7600;}{color:#e6e6e6;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#e6e6e6;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
.simptip-movable:after, .simptip-movable:before {
-moz-box-sizing: content-box !important;
-webkit-box-sizing: content-box !important;
box-sizing: content-box !important;    
}

.custom_slider_sidebar .widget {
    height: 481px;
    border-left: none;
}</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
    </head>
    <body class="post-template-default single single-post postid-8578 single-format-standard right-sidebar singular fade-imgs-in-appear ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/cartadenoticias"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/cartadenoticias"><i class="fa-icon-facebook "></i></a></li>        
        
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://www.linkedin.com/in/carta-de-not%C3%ADcias-cn-7010a41b3/"><i class="fa-icon-linkedin"></i></a></li>
        
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/cartadenoticias2262/"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="https://www.cartadenoticias.com.br/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.cartadenoticias.com.br">
		                                                    <img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/08/logocn_giganet.png" alt="Carta de Notícias" width="350" height="69" />
                                                                    <img class="mom_retina_logo" src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/08/logocn_giganet.png" width="350" height="69" alt="Carta de Notícias" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-552 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-552 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-552 .adr-next',
				prev: '.e3lanat-rotator-id-552 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-552" style="width:815px; height:103px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="115" style=" ">
					<a href="#" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cn3-815x103-1.jpg" alt="CN - Prêmio Nippon" width="815" height="103"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-topo-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/economia/">Economia</a>
<ul class="sub-menu ">
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/saude/">Saúde</a>
<ul class="sub-menu ">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/cultura/">Cultura</a>
<ul class="sub-menu ">
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/opiniao/">Opinião</a>
<ul class="sub-menu ">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/william-saliba/">William Saliba</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/articulistas/">Articulistas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/covid19/">COVID-19</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br">Arquivo de Notícias</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-topo-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/economia/">Economia</a>
<ul class="sub-menu ">
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/saude/">Saúde</a>
<ul class="sub-menu ">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/cultura/">Cultura</a>
<ul class="sub-menu ">
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/opiniao/">Opinião</a>
<ul class="sub-menu ">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/william-saliba/">William Saliba</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.cartadenoticias.com.br/categoria/articulistas/">Articulistas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.cartadenoticias.com.br/categoria/covid19/">COVID-19</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br">Arquivo de Notícias</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="https://www.cartadenoticias.com.br/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="https://www.cartadenoticias.com.br/2021/gerais/setembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=setembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida" />
					</div>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.cartadenoticias.com.br">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>RECENTES</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/gerais/vale-do-aco-vai-as-ruas-por-liberdade-no-dia-da-independencia/">Vale do Aço vai às ruas por liberdade, no Dia da Independência</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/politics/contradicoes-em-video-ze-trovao-nega-ter-sido-preso/">Contradições: em vídeo Zé Trovão nega ter sido preso</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/cultura/romance-a-orquestra-das-almas-e-lancado-neste-fim-de-semana-em-timoteo/">Romance “A Orquestra das Almas” é lançado neste fim de semana em Timóteo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/gerais/bolsonaro-7-de-setembro-sera-ultimato-para-uma-ou-duas-pessoas/">Bolsonaro: 7 de Setembro será ‘ultimato’ para uma ou duas pessoas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/sem-categoria/governador-autoriza-concurso-para-procurador-do-estado-de-minas-gerais/">Governador autoriza concurso para Procurador do Estado de Minas Gerais</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/gerais/setembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida/">Setembro Amarelo: saiba como identificar sinais e como ajudar a valorizar a vida</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/sport/usipa-participa-do-campeonato-mineiro-de-judo-em-belo-horizonte/">Usipa participa do Campeonato Mineiro de Judô em Belo Horizonte</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/gerais/servico-publico-tera-ponto-facultativo-em-fabriciano-no-feriado-de-independencia/">Serviço público terá ponto facultativo em Fabriciano no feriado de Independência</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/economia/sudeste-tera-663-quilometros-de-novos-trilhos-e-r-78-bi-de-investimento-em-ferrovias/">Sudeste terá 663 quilômetros de novos trilhos e R$ 7,8 bi de investimento em ferrovias</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.cartadenoticias.com.br/2021/gerais/estacionamento-rotativo-de-ipatinga-tera-terminais-de-autoatendimento/">Estacionamento rotativo de Ipatinga terá terminais de autoatendimento</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-677 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-677 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 900,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-677 .adr-next',
				prev: '.e3lanat-rotator-id-677 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-677" style="width:900px; height:300px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="157" style=" ">
					<a href="https://sougiganet.com.br/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/08/Giganet-19-08-21-1.jpg" alt="Giganet" width="900" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                    <div class="main_container">
           <div class="main-col">
		   
		   <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio artigo novo site -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6378588427534751"
     data-ad-slot="8856066246"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		   
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://www.cartadenoticias.com.br/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://www.cartadenoticias.com.br/categoria/gerais/" title="Gerais"><span itemprop="title">Gerais</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Setembro Amarelo: saiba como identificar sinais e como ajudar a valorizar a vida</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-8578 post type-post status-publish format-standard has-post-thumbnail category-gerais category-saude tag-fsfx tag-prevencao-ao-suicidio tag-setembro-amarelo tag-valorizar-a-vida"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/alessandramenezes_fsfx-300x214.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.cartadenoticias.com.br/2021/gerais/setembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.cartadenoticias.com.br/wp-content/uploads/2020/08/logocn_giganet.png">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="69">
    </div>
        <meta itemprop="name" content="Carta de Notícias">
  </div>
  <meta itemprop="datePublished" content="2021-09-03T16:51:19-03:00"/>
  <meta itemprop="dateModified" content="2021-09-03T16:51:24-03:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Setembro Amarelo: saiba como identificar sinais e como ajudar a valorizar a vida</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://www.cartadenoticias.com.br/author/cid-miranda/">Cid Miranda</a></span></span><span>on: <time datetime="2021-09-03T16:51:19-03:00" class="updated">3 de setembro de 2021</time></span><span>In: <a href="https://www.cartadenoticias.com.br/categoria/gerais/" title="View all posts in Gerais">Gerais</a>, <a href="https://www.cartadenoticias.com.br/categoria/saude/" title="View all posts in Saúde">Saúde</a></span><span></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=Setembro Amarelo: saiba como identificar sinais e como ajudar a valorizar a vida&body=Setembro Amarelo: saiba como identificar sinais e como ajudar a valorizar a vida https://www.cartadenoticias.com.br/2021/gerais/setembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img wp-caption">
								<img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/alessandramenezes_fsfx.jpg" alt="Setembro Amarelo: saiba como identificar sinais e como ajudar a valorizar a vida">
								<p class="wp-caption-text">Alessandra Barcelos Menezes, psicóloga da Fundação São Francisco Xavier</p>
							</div>
							                                   <div class="entry-content">
            
<p class="has-drop-cap">O mês de setembro é destinado a um importante debate na sociedade sobre a prevenção ao suicídio, uma das principais causas de mortalidade no mundo. De acordo com dados da OMS, o Brasil ocupa um triste 8º lugar em número de suicídios. O país registra cerca de 12 mil suicídios por ano. Esta é também a segunda causa de mortes entre a população jovem de 15 a 29 anos.</p>



<p>Criada pela Associação Brasileira de Pediatria, o Centro de Valorização à Vida e o Conselho Federal de Medicina, a Campanha Setembro Amarelo liga o alerta para os cuidados com uma série de sinais e sintomas do pensamento suicida. “A campanha tem como objetivo informar e conscientizar toda a população sobre a importância de se falar do tema, do cuidado com a saúde mental e, principalmente combater o preconceito que ainda existe sobre o assunto”, comenta Alessandra Barcelos Menezes, psicóloga da Fundação São Francisco Xavier, que atua no Hospital Márcio Cunha.</p>



<p>A psicóloga explica que existe relação entre os transtornos mentais e os pensamentos suicidas. Estima-se que 96% das pessoas que cometem suicídio sofrem com algum distúrbio mental. “A depressão, que é um mal do nosso século, é um dos principais fatores desencadeantes de tentativas de autoextermínio. Além disso, podemos citar o transtorno afetivo bipolar, a esquizofrenia e uso abusivo de drogas”.&nbsp;</p>



<p>As razões podem ser as mais diferentes possíveis, mas a depressão é uma doenças mais comuns associadas ao suicídio. Para a psicóloga Alessandra, o isolamento social e as sensações de medo vivida por muitos durante a quarentena deve ser observada com muito cuidado. “É imprescindível, mesmo em pandemia, que sejam tomadas precauções com a vida. Manter momentos de lazer, manter contato social mesmo que virtualmente. É importante buscar satisfação em alguma atividade ou tarefa diária e praticar atividades físicas”.</p>



<p><strong>JOVENS</strong></p>



<p>O índice de jovens com pensamentos suicidas é muito alto não só no Brasil, mas em todo o mundo. Segundo a psicóloga, essa é uma fase da vida que contribui para os sentimentos de insegurança. “As expectativas em relação ao futuro são mais intensas nessa fase da vida. É um período em que são realizadas muitas escolhas e para além disso, o jovem muitas vezes não possui recursos psicológicos que contribuam para o enfrentamento dos problemas da vida e adaptação às novas vivências. Isso pode gerar uma grande frustração e tristeza profunda, podendo desencadear em depressão e pensamentos de autoextermínio”.</p>



<p><strong>SINAIS</strong></p>



<p>A psicóloga ensina que é possível ajudar uma pessoa ficando atenta aos sinais que elas demonstram. “Existem comportamentos que acendem o alerta para o problema. Quem verbaliza que não quer mais viver, que não tem perspectiva de futuro, uma hora pode chegar a concretizar a sua ameaça. Outros sinais é quando a pessoa perde o autocuidado, se isola de tudo, tem alterações no comportamento e no humor. Tudo isso precisa ser observado pela família, amigos e pessoas próximas”. E acrescenta. “O mais importante é apoiar, buscar ajuda especializada de profissionais da área de saúde mental para manter o cuidado e a valorização da vida”.</p>



<p><strong>Conheça alguns mitos e verdades sobre o suicídio:</strong></p>



<p>&#8211; Quem avisa que vai se matar, não faz.</p>



<p><strong>Mito:</strong> geralmente as pessoas que avisam, acabam tentando o suicídio.</p>



<p>&#8211; Quem tenta várias vezes o suicídio, não vai se matar realmente.</p>



<p><strong>Mito:</strong> quem já fez mais de uma tentativa, está no grupo de maior risco de suicídio.</p>



<p>&#8211; A melhora da saúde mental elimina o risco de suicídio.</p>



<p><strong>Mito:</strong> casos de suicídio podem ocorrer até 3 meses após a melhora do estado emocional.</p>



<p>&#8211; Existem pessoas imunes ao suicídio.</p>



<p><strong>Mito:</strong> qualquer pessoa pode desenvolver ideias, ações suicidas ou tentar o suicídio.</p>



<p>&#8211; Falar sobre o suicídio pode encorajar o suicida.</p>



<p><strong>Mito:</strong> ao contrário do que se imagina, falar sobre o suicídio é dar oportunidade para a pessoa desabafar e pedir ajuda.</p>



<p>&#8211; Alguns fatores podem contribuir para o suicídio.</p>



<p><strong>Verdade:</strong> crises econômicas, discriminação por orientação sexual, agressões físicas e psicológicas, sofrimento no trabalho, entre outros, podem contribuir para o suicídio.</p>



<p>&#8211; Suicídios são premeditados.</p>



<p><strong>Verdade: </strong>na maioria das vezes, são premeditados, e as pessoas dão sinais de que irão cometer o ato.</p>



<p>&#8211; A falta de autocuidado pode provocar o suicídio.</p>



<p><strong>Verdade:</strong> a falta de autocuidado ou a redução dele pode ser determinante para o suicídio.</p>



<p>&#8211; Nem todos os suicídios estão associados a outros casos na família.</p>



<p><strong>Verdade:</strong> embora casos de suicídio na família sejam fatores importantes, alguns casos não estão associados com histórico familiar.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8578" class="share-twitter sd-button share-icon" href="https://www.cartadenoticias.com.br/2021/gerais/setembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8578" class="share-facebook sd-button share-icon" href="https://www.cartadenoticias.com.br/2021/gerais/setembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://www.cartadenoticias.com.br/tag/fsfx/" rel="tag">FSFX</a><a href="https://www.cartadenoticias.com.br/tag/prevencao-ao-suicidio/" rel="tag">prevenção ao suicídio</a><a href="https://www.cartadenoticias.com.br/tag/setembro-amarelo/" rel="tag">Setembro Amarelo</a><a href="https://www.cartadenoticias.com.br/tag/valorizar-a-vida/" rel="tag">valorizar a vida</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="978" style=" ">
					<a href="https://sougiganet.com.br/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/08/Giganet-roda-merchandsing.jpg" alt="Giganet Merchandising rodapé" width="815" height=""></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.cartadenoticias.com.br/2021/sport/usipa-participa-do-campeonato-mineiro-de-judo-em-belo-horizonte/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/judousipa-90x60.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/judousipa-180x120.jpg" alt="Setembro Amarelo: saiba como identificar sinais e como ajudar a valorizar a vida"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.cartadenoticias.com.br/2021/sport/usipa-participa-do-campeonato-mineiro-de-judo-em-belo-horizonte/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="https://www.cartadenoticias.com.br/2021/sport/usipa-participa-do-campeonato-mineiro-de-judo-em-belo-horizonte/">Usipa participa do Campeonato Mineiro de Judô em Belo Horizonte</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.cartadenoticias.com.br/2021/sem-categoria/governador-autoriza-concurso-para-procurador-do-estado-de-minas-gerais/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/cidade-administrativa_1_GIL-90x60.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/cidade-administrativa_1_GIL-180x120.jpg" alt="Setembro Amarelo: saiba como identificar sinais e como ajudar a valorizar a vida"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.cartadenoticias.com.br/2021/sem-categoria/governador-autoriza-concurso-para-procurador-do-estado-de-minas-gerais/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Próximo</a>
                            <h3><a href="https://www.cartadenoticias.com.br/2021/sem-categoria/governador-autoriza-concurso-para-procurador-do-estado-de-minas-gerais/">Governador autoriza concurso para Procurador do Estado de Minas Gerais</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-1 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-1 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 2000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-1 .adr-next',
				prev: '.e3lanat-rotator-id-1 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-1" style="width:900px; height:300px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="158" style=" ">
					<a href="#" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/centro_veterinário_2020.jpg" alt="Veterinário" width="900" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<h2 class="single-title">Sobre o autor:</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/CN-logo-icone-pag-300x300-1-150x150.jpg" width="80" height="80" alt="Cid Miranda" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="https://www.cartadenoticias.com.br/author/cid-miranda/">Cid Miranda</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="https://www.cartadenoticias.com.br/author/cid-miranda/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Assuntos relacionados</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.cartadenoticias.com.br/2021/gerais/vale-do-aco-vai-as-ruas-por-liberdade-no-dia-da-independencia/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/caminhoes-190x122.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/caminhoes-610x380.jpg" alt="Vale do Aço vai às ruas por liberdade, no Dia da Independência"></a>
			                        <h4><a itemprop="name" href="https://www.cartadenoticias.com.br/2021/gerais/vale-do-aco-vai-as-ruas-por-liberdade-no-dia-da-independencia/">Vale do Aço vai às ruas por liberdade, no Dia da Independência</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-09-04T00:05:22-03:00">4 de setembro de 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.cartadenoticias.com.br/2021/politics/contradicoes-em-video-ze-trovao-nega-ter-sido-preso/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/Ze-Trovao-190x122.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/Ze-Trovao-610x380.jpg" alt="Contradições: em vídeo Zé Trovão nega ter sido preso"></a>
			                        <h4><a itemprop="name" href="https://www.cartadenoticias.com.br/2021/politics/contradicoes-em-video-ze-trovao-nega-ter-sido-preso/">Contradições: em vídeo Zé Trovão nega ter sido preso</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-09-03T22:23:51-03:00">3 de setembro de 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.cartadenoticias.com.br/2021/gerais/bolsonaro-7-de-setembro-sera-ultimato-para-uma-ou-duas-pessoas/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/presidentebolsonaro-190x122.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/presidentebolsonaro-610x380.jpg" alt="Bolsonaro: 7 de Setembro será ‘ultimato’ para uma ou duas pessoas"></a>
			                        <h4><a itemprop="name" href="https://www.cartadenoticias.com.br/2021/gerais/bolsonaro-7-de-setembro-sera-ultimato-para-uma-ou-duas-pessoas/">Bolsonaro: 7 de Setembro será ‘ultimato’ para uma ou duas pessoas</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-09-03T17:53:28-03:00">3 de setembro de 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.cartadenoticias.com.br/2021/gerais/servico-publico-tera-ponto-facultativo-em-fabriciano-no-feriado-de-independencia/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/coronelfabriciano-190x122.jpeg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/09/coronelfabriciano-610x380.jpeg" alt="Serviço público terá ponto facultativo em Fabriciano no feriado de Independência"></a>
			                        <h4><a itemprop="name" href="https://www.cartadenoticias.com.br/2021/gerais/servico-publico-tera-ponto-facultativo-em-fabriciano-no-feriado-de-independencia/">Serviço público terá ponto facultativo em Fabriciano no feriado de Independência</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-09-03T16:33:36-03:00">3 de setembro de 2021</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-29 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-29 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 3000,
				speed: 3000,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-29 .adr-next',
				prev: '.e3lanat-rotator-id-29 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-29" style="width:300px; height:500px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="185" style=" ">
					<a href="https://wrconstrutora.com/empreendimentos/iguacu-nobre-ii-ipatinga-mg/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Iguacu-Nobre-II.jpg" alt="WR Construtora" width="300" height="500"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="185" style=" ">
					<a href=" https://inscricao.unileste.catolica.edu.br/escolha-a-sua-forma-de-ingresso" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/07/Unileste-Julho-2021.jpg" alt="Unileste Vestibular" width="300" height="500"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="185" style=" ">
					<a href="https://www.cenibra.com.br/" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/07/Cenibra-incendio.gif" alt="Cenibra" width="300" height="500"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-63 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-63 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 2500,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-63 .adr-next',
				prev: '.e3lanat-rotator-id-63 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-63" style="width:300px; height:500px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="187" style=" ">
					<a href="https://www.youtube.com/channel/UCKqp49rl7d_DjMdWHlVnH2Q" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2.jpg" alt="CN - Canais" width="300" height="500"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="187" style=" ">
					<a href="https://fsfx.com.br/todomundopode/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/06/USISAUDE-CROSS-SELLING-6-21.gif" alt="Usisaúde Combo Moço" width="300" height="500"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="187" style=" ">
					<a href="https://www.gvclinicas.com.br/" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/GV-Clinicas-WhatsApp-1.jpg" alt="GV Clínicas WhatsApp" width="300" height="500"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>William Saliba</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/governo-de-minas-tem-nova-secretaria-de-comunicacao/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/08/William-Saliba-e-Cristiana-Kumaira-90x60.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/08/William-Saliba-e-Cristiana-Kumaira-90x60.jpg" alt="GOVERNO DE MINAS TEM NOVA SECRETÁRIA DE COMUNICAÇÃO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/governo-de-minas-tem-nova-secretaria-de-comunicacao/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/08/William-Saliba-e-Cristiana-Kumaira-180x120.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/08/William-Saliba-e-Cristiana-Kumaira-180x120.jpg" alt="GOVERNO DE MINAS TEM NOVA SECRETÁRIA DE COMUNICAÇÃO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.cartadenoticias.com.br/2021/william-saliba/governo-de-minas-tem-nova-secretaria-de-comunicacao/">GOVERNO DE MINAS TEM NOVA SECRETÁRIA DE COMUNICAÇÃO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2021-08-27T18:23:55-03:00" class="entry-date">27 de agosto de 2021</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/economia/exclusivo-presidente-da-usiminas-fala-dos-4-fatores-de-sucesso-da-empresa/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/08/Dia-dos-Pais-90x60.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/08/Dia-dos-Pais-90x60.jpg" alt="EXCLUSIVO: Presidente da Usiminas fala dos 4 fatores de sucesso da empresa" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/economia/exclusivo-presidente-da-usiminas-fala-dos-4-fatores-de-sucesso-da-empresa/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/08/Dia-dos-Pais-180x120.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/08/Dia-dos-Pais-180x120.jpg" alt="EXCLUSIVO: Presidente da Usiminas fala dos 4 fatores de sucesso da empresa" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.cartadenoticias.com.br/2021/economia/exclusivo-presidente-da-usiminas-fala-dos-4-fatores-de-sucesso-da-empresa/">EXCLUSIVO: Presidente da Usiminas fala dos 4 fatores de sucesso da empresa</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2021-08-09T15:23:53-03:00" class="entry-date">9 de agosto de 2021</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/covid-19-pf-investiga-superfaturamento-de-respiradores-pulmonares-em-fabriciano/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/07/PF-em-Fabriciano-90x60.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/07/PF-em-Fabriciano-90x60.jpg" alt="COVID-19: PF investiga superfaturamento de respiradores pulmonares em Fabriciano" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/covid-19-pf-investiga-superfaturamento-de-respiradores-pulmonares-em-fabriciano/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/07/PF-em-Fabriciano-180x120.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/07/PF-em-Fabriciano-180x120.jpg" alt="COVID-19: PF investiga superfaturamento de respiradores pulmonares em Fabriciano" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.cartadenoticias.com.br/2021/william-saliba/covid-19-pf-investiga-superfaturamento-de-respiradores-pulmonares-em-fabriciano/">COVID-19: PF investiga superfaturamento de respiradores pulmonares em Fabriciano</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2021-07-15T11:28:10-03:00" class="entry-date">15 de julho de 2021</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/bolsonaro-perde-a-paciencia-a-globo-e-canalha/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/06/Capa-21-06-21-90x60.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/06/Capa-21-06-21-90x60.jpg" alt="BOLSONARO PERDE A PACIÊNCIA: A GLOBO É “CANALHA”!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/bolsonaro-perde-a-paciencia-a-globo-e-canalha/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/06/Capa-21-06-21-180x120.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/06/Capa-21-06-21-180x120.jpg" alt="BOLSONARO PERDE A PACIÊNCIA: A GLOBO É “CANALHA”!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.cartadenoticias.com.br/2021/william-saliba/bolsonaro-perde-a-paciencia-a-globo-e-canalha/">BOLSONARO PERDE A PACIÊNCIA: A GLOBO É “CANALHA”!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2021-06-23T11:43:37-03:00" class="entry-date">23 de junho de 2021</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/vale-do-aco-realiza-mega-carreta-pro-bolsonaro/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Capa-01-05-21-90x60.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Capa-01-05-21-90x60.jpg" alt="Vale do Aço realiza mega carreta pró-Bolsonaro" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.cartadenoticias.com.br/2021/william-saliba/vale-do-aco-realiza-mega-carreta-pro-bolsonaro/"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Capa-01-05-21-180x120.jpg" data-hidpi="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/Capa-01-05-21-180x120.jpg" alt="Vale do Aço realiza mega carreta pró-Bolsonaro" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.cartadenoticias.com.br/2021/william-saliba/vale-do-aco-realiza-mega-carreta-pro-bolsonaro/">Vale do Aço realiza mega carreta pró-Bolsonaro</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2021-05-02T13:59:15-03:00" class="entry-date">2 de maio de 2021</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Siga-nos nas redes sociais</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul>
			<li class="facebook"><a href="https://www.facebook.com/cartadenoticias" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/cartadenoticias" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="instgram"><a href="https://www.instagram.com/cartadenoticias2262/" target="_blank"><i class="fa-icon-instagram "></i></a></li><li class="linkedin"><a href="https://www.linkedin.com/in/carta-de-not%C3%ADcias-cn-7010a41b3/" target="_blank"><i class="fa-icon-linkedin "></i></a></li>		</ul>
	</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-821 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-821 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 2000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-821 .adr-next',
				prev: '.e3lanat-rotator-id-821 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-821" style="width:300px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="147" style=" ">
					<a href="#" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cn-equilibrar-c-souto-278x251-1.jpg" alt="Carlos Souto Terapeuta" width="300" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="147" style=" ">
					<a href="http://www.jorgef.adv.br/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/Jorge-Ferreira-300-x-270.jpg" alt="Jorge Ferreira Advogado" width="300" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="147" style=" ">
					<a href="https://www.superdominios.org/home/aff.php?aff=8102" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/superb300x250-hospedagem.png" alt="Superdomínios Hospedagem" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-974 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-974 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-974 .adr-next',
				prev: '.e3lanat-rotator-id-974 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-974" style="width:300px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="149" style=" ">
					<a href="#" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/banner-interludio-edit.jpg" alt="Interluz" width="300" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="149" style=" ">
					<a href="https://www.gvclinicas.com.br/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/GV_Clin_360X280.jpg" alt="GV Clínicas" width="300" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="149" style=" ">
					<a href="https://www.dgcompany.com.br/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/DG-Company-2020.jpg" alt="DG Company" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-176 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-176 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-176 .adr-next',
				prev: '.e3lanat-rotator-id-176 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-176" style="width:300px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="151" style=" ">
					<a href="https://www.superdominios.org/home/aff.php?aff=8102" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/05/superdominios300x250.gif" alt="Superdomínios" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-169 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-169 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-169 .adr-next',
				prev: '.e3lanat-rotator-id-169 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-169" style="width:300px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="153" style=" ">
					<a href="#" target=""><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/doacao-de-orgaos-300-x-270.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-433 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-433 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-433 .adr-next',
				prev: '.e3lanat-rotator-id-433 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-433" style="width:300px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="155" style=" ">
					<a href="https://www.facebook.com/TerapiasNaturais.FloreSer/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/flor-e-ser-300-x-250-300x261-1.jpg" alt="Flor e Ser Homeopatia" width="300" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="155" style=" ">
					<a href="https://www.gvclinicas.com.br/" target="_blank"><img src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/GV_Clin_360X280.jpg" alt="GV Clínicas" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     	    		<div class="one_sixth">
		<div class="widget momizat-facebook">                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/cartadenoticias&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>			</div>

	    		<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>NOTÍCIAS</span></h3></div><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.cartadenoticias.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.cartadenoticias.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164"><a href="https://www.cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165"><a href="https://www.cartadenoticias.com.br/categoria/saude/">Saúde</a></li>
</ul></div></div>			</div>

	    		<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div class="menu-menu-footer-3-container"><ul id="menu-menu-footer-3" class="menu"><li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul></div></div>			</div>

	    		<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div class="menu-menu-footer-4-container"><ul id="menu-menu-footer-4" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://www.cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://www.cartadenoticias.com.br/categoria/opiniao/">Opinião</a></li>
</ul></div></div>			</div>

	    <div class="one_third last">
		<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_col-sm-12 box_contato">
                        <h4>CARTA DE NOTÍCIAS</h4>
                        <strong>Diretor de jornalismo:</strong><br>
						Antônio William Saliba<br>
						(MTb 04.247/MG – JP)<br>
                        <a href="mailto:diretoria@cartadenoticias.com.br">diretoria@cartadenoticias.com.br</a><br>
                        <br>
                        <strong>Editor de web:</strong><br>
                        Cid Miranda (MTb 20.337/MG – JP)<br>
                        <a href="mailto:redacao@cartadenoticias.com.br">redacao@cartadenoticias.com.br</a><br>
                    </div></div></div>			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><span class="asscn">© 2020 Carta de Notícias. Todos os direitos reservados.</span><span class="dgcontato">Suporte técnico: <a href="https://www.dgcompany.com.br" target="_blank">DG Company | Whatsapp: (51) 98533-2882</a>.</span></p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/cartadenoticias"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/cartadenoticias"><i class="fa-icon-facebook "></i></a></li>        
        
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://www.linkedin.com/in/carta-de-not%C3%ADcias-cn-7010a41b3/"><i class="fa-icon-linkedin"></i></a></li>
        
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/cartadenoticias2262/"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="https://www.cartadenoticias.com.br/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.cartadenoticias.com.br\/2021\/gerais\/setembro-amarelo-saiba-como-identificar-sinais-e-como-ajudar-a-valorizar-a-vida\/":8578};
	</script>
				<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cartadenoticias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.cartadenoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"8d3e46952a","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.cartadenoticias.com.br","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202135.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'180313893',post:'8578',tz:'-3',srv:'www.cartadenoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '180313893', '8578' ]);
</script>
    </body>
</html>
