<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.cartadenoticias.com.br/xmlrpc.php" />
    <title>EcoRioMinas inicia operações na BR-116 (RJ/MG), BR-465 (RJ) e BR-493 (RJ) &#8211; Carta de Notícias</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="EcoRioMinas inicia operações na BR-116 (RJ/MG), BR-465 (RJ) e BR-493 (RJ)">
<meta property="og:site_name" content="Carta de Notícias">
<meta property="og:description" content="A concessionária EcoRioMinas inicia as operações nos 726,9 quilômetros do sistema Rio de Janeiro (RJ) - Governador Valadares (MG), dando">
<meta property="og:url" content="https://www.cartadenoticias.com.br/2022/gerais/ecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj/">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/ecoriominas.jpeg">
<meta property="og:image:height" content="640">
<meta property="og:image:width" content="942">
<meta property="article:published_time" content="2022-09-22T18:35:22+00:00">
<meta property="article:modified_time" content="2022-09-22T18:35:22+00:00">
<meta property="article:author" content="http://cartadenoticias.com.br">
<meta property="article:section" content="Gerais">
<meta property="article:tag" content="EcoRioMinas">
<meta property="article:tag" content="Governador Valadares">
<meta property="article:tag" content="melhorias das rodovias">
<meta property="article:tag" content="Rio de Janeiro">
<meta property="article:tag" content="Rio-Valadares">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="EcoRioMinas inicia operações na BR-116 (RJ/MG), BR-465 (RJ) e BR-493 (RJ)">
<meta name="twitter:description" content="A concessionária EcoRioMinas inicia as operações nos 726,9 quilômetros do sistema Rio de Janeiro (RJ) - Governador Valadares (MG), dando">
<meta name="twitter:url" content="https://www.cartadenoticias.com.br/2022/gerais/ecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj/">
<meta name="twitter:site" content="http://cartadenoticias.com.br">
<meta name="twitter:image:src" content="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/ecoriominas.jpeg">
<meta name="twitter:image:width" content="942">
<meta name="twitter:image:height" content="640">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Carta de Notícias &raquo;" href="https://www.cartadenoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carta de Notícias &raquo;" href="https://www.cartadenoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carta de Notícias &raquo; EcoRioMinas inicia operações na BR-116 (RJ/MG), BR-465 (RJ) e BR-493 (RJ)" href="https://www.cartadenoticias.com.br/2022/gerais/ecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-2452019-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cartadenoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cartadenoticias.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.cartadenoticias.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cartadenoticias.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-podcast-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-podcast/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-podcast-darkmode-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-podcast/assets/css/darkmode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-subscribe-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-subscribe-to-download/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-jannah-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jannah/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-jannah-skin-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jannah/assets/css/ilightbox/dark-skin/skin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-jmagz-shortcode-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jmagz/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-sahifa-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-sahifa/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-sahifa-skin-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-sahifa/assets/css/ilightbox/dark-skin/skin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-split-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-split/assets/css/splitpost.css' type='text/css' media='' />
<link rel='stylesheet' id='jnews-split-toc-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-split/assets/css/splitpost-toc.css' type='text/css' media='' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pay-writer-icon-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-pay-writer/assets/css/icon.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pay-writer-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-pay-writer/assets/css/frontend.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pay-writer-darkmode-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-pay-writer/assets/css/darkmode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/jnews/style.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-paywall-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-paywall/assets/css/jpw-frontend.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-tiktok-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-tiktok/assets/css/frontend.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-newsmag-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-newsmag/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-newspaper-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-newspaper/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-publisher-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-publisher/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-soledad-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-soledad/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cartadenoticias.com.br","hash_tracking":"false","ua":"UA-2452019-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jannah/assets/js/vendor/tipsy.min.js?ver=10.0.0' id='jnews-migration-jannah-tipsy-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jannah/assets/js/vendor/ilightbox.packed.js?ver=10.0.0' id='jnews-migration-jannah-lightbox-js'></script>
<script type='text/javascript' id='jnews-migration-jannah-script-js-extra'>
/* <![CDATA[ */
var jnewsmigration = {"lightbox_skin":"dark","lightbox_all":"","lightbox_gallery":"","lightbox_thumb":"","lightbox_arrows":"","woocommerce_lightbox":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jannah/assets/js/shortcode.js?ver=10.0.0' id='jnews-migration-jannah-script-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jmagz/assets/js/shortcode.js?ver=10.0.0' id='jnews-migration-jmagz-shortcode-script-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-sahifa/assets/js/vendor/tipsy.min.js?ver=10.0.0' id='jnews-migration-sahifa-tipsy-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-sahifa/assets/js/vendor/ilightbox.packed.js?ver=10.0.0' id='jnews-migration-sahifa-lightbox-js'></script>
<script type='text/javascript' id='jnews-migration-sahifa-script-js-extra'>
/* <![CDATA[ */
var jnewsmigration = {"lightbox_skin":"dark","lightbox_all":"","lightbox_gallery":"","lightbox_thumb":"","lightbox_arrows":"","woocommerce_lightbox":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-sahifa/assets/js/shortcode.js?ver=10.0.0' id='jnews-migration-sahifa-script-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.cartadenoticias.com.br\/wp-admin\/admin-ajax.php","security":"ac5720134b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cartadenoticias.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.cartadenoticias.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0' id='__ytprefs__-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.cartadenoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cartadenoticias.com.br/wp-json/wp/v2/posts/16098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cartadenoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cartadenoticias.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.cartadenoticias.com.br/2022/gerais/ecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj/" />
<link rel='shortlink' href='https://www.cartadenoticias.com.br/?p=16098' />
<link rel="alternate" type="application/json+oembed" href="https://www.cartadenoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cartadenoticias.com.br%2F2022%2Fgerais%2Fecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cartadenoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cartadenoticias.com.br%2F2022%2Fgerais%2Fecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EcoRioMinas inicia operações na BR-116 (RJ/MG), BR-465 (RJ) e BR-493 (RJ)" />
<meta property="og:url" content="https://www.cartadenoticias.com.br/2022/gerais/ecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj/" />
<meta property="og:description" content="A concessionária EcoRioMinas inicia as operações nos 726,9 quilômetros do sistema Rio de Janeiro (RJ) &#8211; Governador Valadares (MG), dando início às obras de melhorias das rodovias e à prestaçã…" />
<meta property="article:published_time" content="2022-09-22T18:35:22+00:00" />
<meta property="article:modified_time" content="2022-09-22T18:35:22+00:00" />
<meta property="og:site_name" content="Carta de Notícias" />
<meta property="og:image" content="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/ecoriominas.jpeg" />
<meta property="og:image:width" content="942" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="EcoRioMinas inicia operações na BR-116 (RJ/MG), BR-465 (RJ) e BR-493 (RJ)" />
<meta name="twitter:image" content="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/ecoriominas.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.cartadenoticias.com.br\/#organization","url":"https:\/\/www.cartadenoticias.com.br\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/cartadenoticias","https:\/\/twitter.com\/cartadenoticias","https:\/\/www.instagram.com\/cartadenoticias2262\/","https:\/\/www.linkedin.com\/in\/carta-de-not%C3%ADcias-cn-7010a41b3\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.cartadenoticias.com.br\/#website","url":"https:\/\/www.cartadenoticias.com.br\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cartadenoticias.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cropped-CN-logo-icone-pag-300x300-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cropped-CN-logo-icone-pag-300x300-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cropped-CN-logo-icone-pag-300x300-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cropped-CN-logo-icone-pag-300x300-1-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_ad.jeg_ad_article.jnews_content_inline_parallax_ads {
    display: none;
}
.jeg_ad.jeg_ad_article.jnews_content_inline_3_ads {
    display: none;
}

.jeg_logo img {
    height: 60px;
    image-rendering: optimizeQuality;
    display: block;
}

.single .content-inner {
    font-size: 18px;
	color: #000;
}
.jeg_featured .wp-caption-text {
    text-align: center !important;
    font-size: 15px !important;
    color: #000000 !important;
    font-weight: 900 !important;
}
h2.widgettitle {
    color: #ffa500 !important;
}
li#menu-item-9659 {
    width: 375px;
}
li#menu-item-9659 a {
    color: #ffffff;
    background-color: #002469;
    padding: 10px;
    float: right;
}
.jeg_sidebar.jeg_sticky_sidebar.col-md-4 {
    display: block !important;
}
.ls-fullscreen-wrapper {
    display: block !important;
}
.textwidget.ls-direction-fix {
    display: block !important;
}
.textwidget.ls-direction-fix {
    display: block !important;
}
.jegStickyHolder {
    display: block !important;
}		</style>
		<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1634223007516{padding-top: 40px !important;padding-bottom: 30px !important;background-color: #000000 !important;}.vc_custom_1512030979094{padding-top: 20px !important;padding-bottom: 20px !important;background-color: #212121 !important;}.vc_custom_1634223974523{margin-bottom: 0px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-16098 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image_tablet '>
                                    <img src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cn3-815x103-1.jpg' alt='' data-pin-no-hover="true">
                                </a><a href='' rel="noopener" class='adlink ads_image_phone '>
                                    <img src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cn3-815x103-1.jpg' alt='' data-pin-no-hover="true">
                                </a></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.cartadenoticias.com.br/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 1x, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 2x" alt="Carta de Notícias"data-light-src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png" data-light-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 1x, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 2x" data-dark-src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png" data-dark-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 1x, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='#' rel="noopener" class='adlink ads_image '>
                                    <img src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cn3-815x103-1.jpg' alt='Propaganda' data-pin-no-hover="true">
                                </a></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-9393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9393 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/">Home</a></li>
<li id="menu-item-9646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9646 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-9647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-9648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9648 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul>
</li>
<li id="menu-item-9649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9649 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li id="menu-item-9651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9651 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/saude/">Saúde</a>
<ul class="sub-menu">
	<li id="menu-item-9650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9650 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
</ul>
</li>
<li id="menu-item-9652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9652 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-9653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9653 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
	<li id="menu-item-9654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9654 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
</ul>
</li>
<li id="menu-item-9656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9656 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-9657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9657 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/william-saliba/">William Saliba</a></li>
	<li id="menu-item-9655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9655 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/articulistas/">Articulistas</a></li>
</ul>
</li>
<li id="menu-item-9658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9658 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-9645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9645 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/videos/">Vídeos</a></li>
<li id="menu-item-9659" class="arquivodenoticias menu-item menu-item-type-custom menu-item-object-custom menu-item-9659 bgnav" data-item-row="default" ><a href="https://arquivo.cartadenoticias.com.br">Arquivo de Notícias</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.cartadenoticias.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nenhum resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-9393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9393 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/">Home</a></li>
<li id="menu-item-9646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9646 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-9647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-9648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9648 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul>
</li>
<li id="menu-item-9649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9649 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li id="menu-item-9651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9651 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/saude/">Saúde</a>
<ul class="sub-menu">
	<li id="menu-item-9650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9650 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
</ul>
</li>
<li id="menu-item-9652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9652 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-9653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9653 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
	<li id="menu-item-9654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9654 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
</ul>
</li>
<li id="menu-item-9656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9656 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-9657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9657 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/william-saliba/">William Saliba</a></li>
	<li id="menu-item-9655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9655 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/categoria/articulistas/">Articulistas</a></li>
</ul>
</li>
<li id="menu-item-9658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9658 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-9645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9645 bgnav" data-item-row="default" ><a href="https://www.cartadenoticias.com.br/videos/">Vídeos</a></li>
<li id="menu-item-9659" class="arquivodenoticias menu-item menu-item-type-custom menu-item-object-custom menu-item-9659 bgnav" data-item-row="default" ><a href="https://arquivo.cartadenoticias.com.br">Arquivo de Notícias</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.cartadenoticias.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nenhum resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.cartadenoticias.com.br/">
		        <img class='jeg_logo_img' src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 1x, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 2x" alt="Carta de Notícias"data-light-src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png" data-light-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 1x, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 2x" data-dark-src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png" data-dark-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 1x, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.cartadenoticias.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nenhum resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.cartadenoticias.com.br/2022/gerais/ecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj/" data-title="EcoRioMinas inicia operações na BR-116 (RJ/MG), BR-465 (RJ) e BR-493 (RJ)" data-id="16098"  data-prev="https://www.cartadenoticias.com.br/2022/gerais/paraiso-debate-sobre-insercao-em-forum-de-politicas-publicas-contra-alcool-tabaco-e-drogas/" >

            
            <div class="jeg_main">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://www.cartadenoticias.com.br">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.cartadenoticias.com.br/categoria/gerais/">Gerais</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">EcoRioMinas inicia operações na BR-116 (RJ/MG), BR-465 (RJ) e BR-493 (RJ)</h1>

															<h2 class="jeg_post_subtitle">Serviços médicos e mecânicos já estão disponíveis para os usuários das rodovias.</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Cid Miranda' src='https://secure.gravatar.com/avatar/e3375dad55688dd490a96726e7894431?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e3375dad55688dd490a96726e7894431?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">de</span>
					<a href="https://www.cartadenoticias.com.br/author/cid-miranda/">Cid Miranda</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.cartadenoticias.com.br/2022/gerais/ecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj/">22 de setembro de 2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">em</span>
					<a href="https://www.cartadenoticias.com.br/categoria/gerais/" rel="category tag">Gerais</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='16098' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='16098' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>			</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/ecoriominas.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="EcoRioMinas inicia operações na BR-116 (RJ/MG), BR-465 (RJ) e BR-493 (RJ)" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/ecoriominas-750x375.jpeg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/ecoriominas-750x375.jpeg 750w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/ecoriominas-360x180.jpeg 360w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">EcoRioMinas já conta com prestação de serviços médico e mecânico 24h (Foto: Reprodução)</p></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cartadenoticias.com.br%2F2022%2Fgerais%2Fecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar no Facebook</span></a><a href="https://twitter.com/intent/tweet?text=EcoRioMinas%20inicia%20opera%C3%A7%C3%B5es%20na%20BR-116%20%28RJ%2FMG%29%2C%20BR-465%20%28RJ%29%20e%20BR-493%20%28RJ%29&url=https%3A%2F%2Fwww.cartadenoticias.com.br%2F2022%2Fgerais%2Fecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a><a href="//api.whatsapp.com/send?text=EcoRioMinas%20inicia%20opera%C3%A7%C3%B5es%20na%20BR-116%20%28RJ%2FMG%29%2C%20BR-465%20%28RJ%29%20e%20BR-493%20%28RJ%29%0Ahttps%3A%2F%2Fwww.cartadenoticias.com.br%2F2022%2Fgerais%2Fecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.cartadenoticias.com.br%2F2022%2Fgerais%2Fecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj%2F&title=EcoRioMinas%20inicia%20opera%C3%A7%C3%B5es%20na%20BR-116%20%28RJ%2FMG%29%2C%20BR-465%20%28RJ%29%20e%20BR-493%20%28RJ%29" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.cartadenoticias.com.br%2F2022%2Fgerais%2Fecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj%2F&media=https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/ecoriominas.jpeg&description=EcoRioMinas%20inicia%20opera%C3%A7%C3%B5es%20na%20BR-116%20%28RJ%2FMG%29%2C%20BR-465%20%28RJ%29%20e%20BR-493%20%28RJ%29" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p>A concessionária EcoRioMinas inicia as operações nos 726,9 quilômetros do sistema Rio de Janeiro (RJ) &#8211; Governador Valadares (MG), dando início às obras de melhorias das rodovias e à prestação de serviços médico e mecânico 24h e gratuito aos usuários. Em 30 anos de concessão, a EcoRioMinas vai investir R$11 bilhões em todo o sistema Rio-Valadares. Outros R$9,9 bilhões serão aplicados na operação da malha rodoviária, totalizando um aporte de cerca de R$20 bilhões.</p>
<p>Entre as ações previstas no primeiro ano do contrato de concessão com a Agência Nacional de Transportes Terrestres, estão os serviços de conservação da rodovia, como roçada, capina e limpeza da pista, a recuperação da pavimentação, revitalização de pontes, viadutos e da sinalização horizontal, assim como a implantação de placas de trânsito. Esses trabalhos iniciais envolvem obras prioritárias que mitigam riscos de acidentes e desconforto aos usuários.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_4','jquery');
}
} else {
lsjQuery("#layerslider_4").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_4" class="ls-wp-container fitvidsignore" style="width:750px;height:258px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><img width="714" height="280" src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/06/AUS001022F_Semana_Do_Meio_Ambiente_Usiminas.jpg" class="ls-l" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/06/AUS001022F_Semana_Do_Meio_Ambiente_Usiminas.jpg 714w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/06/AUS001022F_Semana_Do_Meio_Ambiente_Usiminas-300x118.jpg 300w" sizes="(max-width: 714px) 100vw, 714px" style="top:0px;left:30px;width:689px;height:270px;"></div><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://sougiganet.com.br/" target="_blank"><img width="815" height="280" src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Giganet-set-2022.jpg" class="" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Giganet-set-2022.jpg 815w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Giganet-set-2022-300x103.jpg 300w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Giganet-set-2022-768x264.jpg 768w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Giganet-set-2022-750x258.jpg 750w" sizes="(max-width: 815px) 100vw, 815px" style="top:0px;left:2px;width:748px;height:257px;"></a></div></div></div></div></div>
<p>As obras de ampliação da capacidade das vias, com entregas previstas a partir do quarto ano de concessão, contemplam mais de 303 quilômetros de duplicações, 255 quilômetros de faixas adicionais e 85,5 quilômetros de vias marginais em toda a Rio-Valadares. A construção de 154 dispositivos, — entre trevos, viadutos, passagens inferiores, alças e retornos — além da implantação de 57 passagens de fauna e de 1,6 quilômetros de ciclovias tornarão o trânsito mais seguro. Nos trechos urbanos, a EcoRioMinas vai instalar 75 passarelas de pedestres e 462 pontos de ônibus. Ao longo do sistema rodoviário, haverá dois pontos de paradas e descanso para os caminhoneiros.</p>
<p><strong>PEDÁGIO NA BR-116</strong></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_5','jquery');
}
} else {
lsjQuery("#layerslider_5").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_5" class="ls-wp-container fitvidsignore" style="width:750px;height:100px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><img width="900" height="120" src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/02/Giganet-fev-2021.jpg" class="ls-l" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2021/02/Giganet-fev-2021.jpg 900w, https://www.cartadenoticias.com.br/wp-content/uploads/2021/02/Giganet-fev-2021-300x40.jpg 300w, https://www.cartadenoticias.com.br/wp-content/uploads/2021/02/Giganet-fev-2021-768x102.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" style="top:0px;left:0px;width:750px;height:100px;"></div><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><img width="2250" height="300" src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-SET-22-_.jpg" class="ls-l" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-SET-22-_.jpg 2250w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-SET-22-_-300x40.jpg 300w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-SET-22-_-1024x137.jpg 1024w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-SET-22-_-768x102.jpg 768w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-SET-22-_-1536x205.jpg 1536w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-SET-22-_-2048x273.jpg 2048w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-SET-22-_-750x100.jpg 750w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-SET-22-_-1140x152.jpg 1140w" sizes="(max-width: 2250px) 100vw, 2250px" style="top:0px;left:10px;width:735px;height:98px;"></div></div></div></div></div>
<p>A cobrança de pedágio pela nova concessionária ocorre, a partir de 0h1m desta quinta-feira (22), com valor inferior ao exigido anteriormente nas três praças em funcionamento no trecho da BR-116, localizadas em Magé, na Baixada Fluminense. A cada passagem o percentual do desconto vai aumentando. Na trigésima viagem, o motorista alcança a tarifa mínima, que pode chegar a R$0,02, no caso das praças de Magé. Esse valor mínimo fica congelado e passa a valer para as demais travessias realizadas dentro do mesmo mês. Quando virar o mês, a tarifa volta ao valor total e reinicia um novo ciclo de descontos.</p>
<p><strong>SOBRE A CONCESSÃO</strong></p>
<p>A EcoRioMinas, nova unidade da EcoRodovias, será responsável pela administração do Sistema Rodoviário Rio de Janeiro (RJ) &#8211; Governador Valadares (MG), que se estende por 726,9 quilômetros e corta 36 municípios dos dois estados. A malha rodoviária concessionada liga a capital fluminense ao leste de Minas e inclui o Arco Metropolitano, a Região Serrana do Rio de Janeiro e o Porto de Itaguaí, formando um importante corredor logístico entre o Sul e o Nordeste do Brasil.</p>
<p>A concessão abrange trechos das rodovias BR-116 (RJ/MG), BR-465 (RJ) e BR-493 (RJ), assumidos em setembro de 2022, com exceção do trecho da BR-116, na Rodovia Presidente Dutra, do Trevo das Margaridas até Seropédica, que passará a ser administrado e operado pela concessionária em março de 2023. Neste mesmo mês, a concessionária passa a realizar a operação completa em todos os trechos. Para mais informações, acesse www.ecoriominas.com.br.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:300px;height:500px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><img width="350" height="498" src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Dr-Vitor-banner.jpg" class="ls-l" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Dr-Vitor-banner.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Dr-Vitor-banner-211x300.jpg 211w" sizes="(max-width: 350px) 100vw, 350px" style="top:0px;left:-4px;width:307px;height:498px;"></div><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><img width="300" height="500" src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/06/USISAUDE-CROSS-SELLING-6-21.gif" class="ls-l" alt="" loading="lazy" style="top:-16px;left:0px;width:300px;height:514px;"></div></div></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_parallax_ads  "><div class='ads-wrapper  '><div class='ads-parallax-wrapper'><div class='ads-parallax-inner'><div class='ads-parallax'><div class='ads_shortcode'><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:500px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:5000;kenburnsscale:1.2;"><img width="300" height="500" src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/CARTA-DE-NOTICIAS-CROSS-SELLING3.gif" class="ls-l" alt="" loading="lazy" style="top:10px;left:10px;"></div><div class="ls-slide" data-ls="duration:5000;kenburnsscale:1.2;"><img width="360" height="600" src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2.jpg" class="ls-l" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2.jpg 360w, https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2-180x300.jpg 180w" sizes="(max-width: 360px) 100vw, 360px" style="top:0px;left:0px;width:302px;height:503px;"></div></div></div></div></div></div></div></div>
								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.cartadenoticias.com.br/tag/ecoriominas/" rel="tag">EcoRioMinas</a><a href="https://www.cartadenoticias.com.br/tag/governador-valadares/" rel="tag">Governador Valadares</a><a href="https://www.cartadenoticias.com.br/tag/melhorias-das-rodovias/" rel="tag">melhorias das rodovias</a><a href="https://www.cartadenoticias.com.br/tag/rio-de-janeiro/" rel="tag">Rio de Janeiro</a><a href="https://www.cartadenoticias.com.br/tag/rio-valadares/" rel="tag">Rio-Valadares</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						<div class='jeg_push_notification single_post'>
                        
                    </div>
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.cartadenoticias.com.br/wp-content/uploads/2021/10/centro_veterinario_2020.jpg' alt='' data-pin-no-hover="true">
                                </a><a href='' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
                                    <img src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.cartadenoticias.com.br/wp-content/uploads/2021/10/centro_veterinario_2020.jpg' alt='' data-pin-no-hover="true">
                                </a><a href='' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
                                    <img src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.cartadenoticias.com.br/wp-content/uploads/2021/10/centro_veterinario_2020.jpg' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Cid Miranda' src='https://secure.gravatar.com/avatar/e3375dad55688dd490a96726e7894431?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e3375dad55688dd490a96726e7894431?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://www.cartadenoticias.com.br/author/cid-miranda/">
					Cid Miranda				</a>
			</h3>
			<p class="jeg_author_desc">
				MTb 20.337/MG – JP			</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='http://cartadenoticias.com.br' class='url'><i class='fa fa-globe'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_16098_0_632d50f91608e   " data-unique="jnews_module_16098_0_632d50f91608e">
					<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Relacionado <strong>Notícias</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.cartadenoticias.com.br/2022/gerais/paraiso-debate-sobre-insercao-em-forum-de-politicas-publicas-contra-alcool-tabaco-e-drogas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Paraíso debate sobre inserção em fórum de políticas públicas contra álcool, tabaco e drogas" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/forumunileste-350x250.jpeg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/forumunileste-350x250.jpeg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/forumunileste-120x86.jpeg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/forumunileste-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.cartadenoticias.com.br/categoria/educacao/" class="category-educacao">Educação</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.cartadenoticias.com.br/2022/gerais/paraiso-debate-sobre-insercao-em-forum-de-politicas-publicas-contra-alcool-tabaco-e-drogas/">Paraíso debate sobre inserção em fórum de políticas públicas contra álcool, tabaco e drogas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cartadenoticias.com.br/2022/gerais/paraiso-debate-sobre-insercao-em-forum-de-politicas-publicas-contra-alcool-tabaco-e-drogas/" ><i class="fa fa-clock-o"></i> 22 de setembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.cartadenoticias.com.br/2022/gerais/caminhada-marca-o-dia-nacional-de-luta-da-pessoa-com-deficiencia-em-fabriciano/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Caminhada marca o Dia Nacional de Luta da Pessoa com Deficiência em Fabriciano" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/caminhadafabriciano-350x250.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/caminhadafabriciano-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/caminhadafabriciano-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/caminhadafabriciano-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.cartadenoticias.com.br/categoria/gerais/" class="category-gerais">Gerais</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.cartadenoticias.com.br/2022/gerais/caminhada-marca-o-dia-nacional-de-luta-da-pessoa-com-deficiencia-em-fabriciano/">Caminhada marca o Dia Nacional de Luta da Pessoa com Deficiência em Fabriciano</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cartadenoticias.com.br/2022/gerais/caminhada-marca-o-dia-nacional-de-luta-da-pessoa-com-deficiencia-em-fabriciano/" ><i class="fa fa-clock-o"></i> 21 de setembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.cartadenoticias.com.br/2022/gerais/assista-o-video-da-queda-do-helicoptero-com-o-deputado-hercilio-diniz/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Helicóptero com o deputado federal Hercílio Diniz cai em Engenheiro Caldas" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/helicoptero3-350x250.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/helicoptero3-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/helicoptero3-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.cartadenoticias.com.br/categoria/gerais/" class="category-gerais">Gerais</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.cartadenoticias.com.br/2022/gerais/assista-o-video-da-queda-do-helicoptero-com-o-deputado-hercilio-diniz/">Assista o vídeo da queda do helicóptero com o deputado Hercílio Diniz</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cartadenoticias.com.br/2022/gerais/assista-o-video-da-queda-do-helicoptero-com-o-deputado-hercilio-diniz/" ><i class="fa fa-clock-o"></i> 21 de setembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.cartadenoticias.com.br/2022/gerais/helicoptero-com-o-deputado-federal-hercilio-diniz-cai-em-engenheiro-caldas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Helicóptero com o deputado federal Hercílio Diniz cai em Engenheiro Caldas" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/helicopterohercilio-350x250.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/helicopterohercilio-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/helicopterohercilio-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/helicopterohercilio-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.cartadenoticias.com.br/categoria/gerais/" class="category-gerais">Gerais</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.cartadenoticias.com.br/2022/gerais/helicoptero-com-o-deputado-federal-hercilio-diniz-cai-em-engenheiro-caldas/">Helicóptero com o deputado federal Hercílio Diniz cai em Engenheiro Caldas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cartadenoticias.com.br/2022/gerais/helicoptero-com-o-deputado-federal-hercilio-diniz-cai-em-engenheiro-caldas/" ><i class="fa fa-clock-o"></i> 21 de setembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.cartadenoticias.com.br/2022/gerais/prefeitura-destina-quase-r-2-milhoes-para-entidades-de-santana-do-paraiso/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Prefeitura destina quase R$ 2 milhões para entidades de Santana do Paraíso" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/prefeituraparaiso-350x250.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/prefeituraparaiso-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/prefeituraparaiso-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/prefeituraparaiso-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.cartadenoticias.com.br/categoria/gerais/" class="category-gerais">Gerais</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.cartadenoticias.com.br/2022/gerais/prefeitura-destina-quase-r-2-milhoes-para-entidades-de-santana-do-paraiso/">Prefeitura destina quase R$ 2 milhões para entidades de Santana do Paraíso</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cartadenoticias.com.br/2022/gerais/prefeitura-destina-quase-r-2-milhoes-para-entidades-de-santana-do-paraiso/" ><i class="fa fa-clock-o"></i> 20 de setembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.cartadenoticias.com.br/2022/gerais/america-latina-esta-desmanchando-diz-guedes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="‘América Latina está desmanchando’, diz Guedes" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/pauloguedes-350x250.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/pauloguedes-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/pauloguedes-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/pauloguedes-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.cartadenoticias.com.br/categoria/gerais/" class="category-gerais">Gerais</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.cartadenoticias.com.br/2022/gerais/america-latina-esta-desmanchando-diz-guedes/">‘América Latina está desmanchando’, diz Guedes</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cartadenoticias.com.br/2022/gerais/america-latina-esta-desmanchando-diz-guedes/" ><i class="fa fa-clock-o"></i> 20 de setembro de 2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_16098_0_632d50f91608e = {"header_icon":"","first_title":"Relacionado ","second_title":"Not\u00edcias","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":16098,"include_category":"18","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class='jnews-autoload-splitter'  data-url="https://www.cartadenoticias.com.br/2022/gerais/ecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj/" data-title="EcoRioMinas inicia operações na BR-116 (RJ/MG), BR-465 (RJ) e BR-493 (RJ)" data-id="16098"  data-prev="https://www.cartadenoticias.com.br/2022/gerais/paraiso-debate-sobre-insercao-em-forum-de-politicas-publicas-contra-alcool-tabaco-e-drogas/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_text" id="text-3">			<div class="textwidget"><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1_2','jquery');
}
} else {
lsjQuery("#layerslider_1_2").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1_2" class="ls-wp-container fitvidsignore" style="width:300px;height:500px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><img width="350" height="498" src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Dr-Vitor-banner.jpg" class="ls-l" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Dr-Vitor-banner.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Dr-Vitor-banner-211x300.jpg 211w" sizes="(max-width: 350px) 100vw, 350px" style="top:0px;left:-4px;width:307px;height:498px;"></div><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><img width="300" height="500" src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/06/USISAUDE-CROSS-SELLING-6-21.gif" class="ls-l" alt="" loading="lazy" style="top:-16px;left:0px;width:300px;height:514px;"></div></div>
</div>
		</div><div class="widget widget_text" id="text-4">			<div class="textwidget"><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2_2','jquery');
}
} else {
lsjQuery("#layerslider_2_2").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2_2" class="ls-wp-container fitvidsignore" style="width:300px;height:500px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:5000;kenburnsscale:1.2;"><img width="300" height="500" src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/CARTA-DE-NOTICIAS-CROSS-SELLING3.gif" class="ls-l" alt="" loading="lazy" style="top:10px;left:10px;"></div><div class="ls-slide" data-ls="duration:5000;kenburnsscale:1.2;"><img width="360" height="600" src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2.jpg" class="ls-l" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2.jpg 360w, https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2-180x300.jpg 180w" sizes="(max-width: 360px) 100vw, 360px" style="top:0px;left:0px;width:302px;height:503px;"></div></div>
</div>
		</div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_16098_1_632d50f92293e  normal " data-unique="jnews_module_16098_1_632d50f92293e">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Últimas notícias</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                
                <div class="jeg_posts">
                    <article class="jeg_post jeg_pl_md_box format-standard">
                    <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.cartadenoticias.com.br/2022/cultura/classicos-do-rock-e-paulinho-gogo-na-agenda-do-instituto-usiminas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Clássicos do Rock e Paulinho Gogó na agenda do Instituto Usiminas" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/orquestravaledoaco-350x250.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/orquestravaledoaco-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/orquestravaledoaco-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/orquestravaledoaco-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.cartadenoticias.com.br/2022/cultura/classicos-do-rock-e-paulinho-gogo-na-agenda-do-instituto-usiminas/">Clássicos do Rock e Paulinho Gogó na agenda do Instituto Usiminas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cartadenoticias.com.br/2022/cultura/classicos-do-rock-e-paulinho-gogo-na-agenda-do-instituto-usiminas/" ><i class="fa fa-clock-o"></i> 22 de setembro de 2022</a></div></div>
                    </div> 
                    </div>
                </article>
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.cartadenoticias.com.br/2022/educacao/fabriciano-implanta-programa-educacao-empreendedora-na-rede-municipal-de-ensino/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Fabriciano implanta programa Educação Empreendedora na rede municipal de ensino" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/educacaofabriciano-120x86.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/educacaofabriciano-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/educacaofabriciano-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/educacaofabriciano-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.cartadenoticias.com.br/2022/educacao/fabriciano-implanta-programa-educacao-empreendedora-na-rede-municipal-de-ensino/">Fabriciano implanta programa Educação Empreendedora na rede municipal de ensino</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cartadenoticias.com.br/2022/educacao/fabriciano-implanta-programa-educacao-empreendedora-na-rede-municipal-de-ensino/" ><i class="fa fa-clock-o"></i> 22 de setembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.cartadenoticias.com.br/2022/politica/arthur-lira-defende-punir-institutos-de-pesquisa-por-erro-ou-desservico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Arthur Lira defende punir institutos de pesquisa por “erro ou desserviço”" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/arthurlira-120x86.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/arthurlira-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/arthurlira-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/arthurlira-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.cartadenoticias.com.br/2022/politica/arthur-lira-defende-punir-institutos-de-pesquisa-por-erro-ou-desservico/">Arthur Lira defende punir institutos de pesquisa por “erro ou desserviço”</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cartadenoticias.com.br/2022/politica/arthur-lira-defende-punir-institutos-de-pesquisa-por-erro-ou-desservico/" ><i class="fa fa-clock-o"></i> 22 de setembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.cartadenoticias.com.br/2022/economia/nova-reducao-no-preco-do-gas-de-cozinha-e-anunciada-pela-petrobras/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Nova redução no preço do gás de cozinha é anunciada pela Petrobras" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/gasdecozinha-1-120x86.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/gasdecozinha-1-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/gasdecozinha-1-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/gasdecozinha-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.cartadenoticias.com.br/2022/economia/nova-reducao-no-preco-do-gas-de-cozinha-e-anunciada-pela-petrobras/">Nova redução no preço do gás de cozinha é anunciada pela Petrobras</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cartadenoticias.com.br/2022/economia/nova-reducao-no-preco-do-gas-de-cozinha-e-anunciada-pela-petrobras/" ><i class="fa fa-clock-o"></i> 22 de setembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.cartadenoticias.com.br/2022/economia/entra-em-vigor-lei-que-cria-o-programa-emprega-mulheres/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Entra em vigor lei que cria o programa Emprega + Mulheres" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/empregamulheres-120x86.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/empregamulheres-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/empregamulheres-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/empregamulheres-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.cartadenoticias.com.br/2022/economia/entra-em-vigor-lei-que-cria-o-programa-emprega-mulheres/">Entra em vigor lei que cria o programa Emprega + Mulheres</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cartadenoticias.com.br/2022/economia/entra-em-vigor-lei-que-cria-o-programa-emprega-mulheres/" ><i class="fa fa-clock-o"></i> 22 de setembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.cartadenoticias.com.br/2022/gerais/ecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="EcoRioMinas inicia operações na BR-116 (RJ/MG), BR-465 (RJ) e BR-493 (RJ)" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/ecoriominas-120x86.jpeg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/ecoriominas-120x86.jpeg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/ecoriominas-350x250.jpeg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/ecoriominas-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.cartadenoticias.com.br/2022/gerais/ecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj/">EcoRioMinas inicia operações na BR-116 (RJ/MG), BR-465 (RJ) e BR-493 (RJ)</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cartadenoticias.com.br/2022/gerais/ecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj/" ><i class="fa fa-clock-o"></i> 22 de setembro de 2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_16098_1_632d50f92293e = {"header_icon":"","first_title":"\u00daltimas not\u00edcias","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
				</div></div><div class="widget widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_16098_0_632d50f9287f5">
                    <h3 class="jeg_block_title"><span>SIGA-NOS NAS REDES SOCIAIS</span></h3>
                    
				</div>
        <div class="jeg_social_wrap ">
			
            <div class="socials_widget   square">
				<a href="https://www.facebook.com/cartadenoticias" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/cartadenoticias" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://www.instagram.com/cartadenoticias2262/" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://www.linkedin.com/in/carta-de-not%C3%ADcias-cn-7010a41b3/" target="_blank" rel="external noopener nofollow" class="jeg_linkedin">
                                            <i class="fa fa-linkedin"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div><div class="widget widget_text" id="text-5">			<div class="textwidget"><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_3','jquery');
}
} else {
lsjQuery("#layerslider_3").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_3" class="ls-wp-container fitvidsignore" style="width:300px;height:270px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:5000;kenburnsscale:1.2;"><img width="324" height="270" src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/Jorge-Ferreira-300-x-270.jpg" class="ls-l" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/Jorge-Ferreira-300-x-270.jpg 324w, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/Jorge-Ferreira-300-x-270-300x250.jpg 300w" sizes="(max-width: 324px) 100vw, 324px" style="top:0px;left:-14px;width:324px;height:270px;"></div><div class="ls-slide" data-ls="duration:5000;kenburnsscale:1.2;"><img width="278" height="251" src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cn-equilibrar-c-souto-278x251-1.jpg" class="ls-l" alt="" loading="lazy" style="top:-1px;left:1px;width:301px;height:272px;"></div></div>
</div>
		</div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-16098 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1634223007516{padding-top: 40px !important;padding-bottom: 30px !important;background-color: #000000 !important;}.vc_custom_1512030979094{padding-top: 20px !important;padding-bottom: 20px !important;background-color: #212121 !important;}.vc_custom_1634223974523{margin-bottom: 0px !important;}</style><p><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1634223007516 vc_row-has-fill jnews_632d50f92ab51 footer_dark"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div  class="vc_wp_text wpb_content_element"><div class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/cartadenoticias&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowtransparency="true"></iframe></p>
</div>
		</div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-2"><div class="jeg_wrapper wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">NOTÍCIAS</h2><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.cartadenoticias.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.cartadenoticias.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164"><a href="https://www.cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.cartadenoticias.com.br/categoria/saude/">Saúde</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-2"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#000000;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#000000;" class="vc_sep_line"></span></span>
</div><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-menu-footer-3-container"><ul id="menu-menu-footer-3" class="menu"><li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-2"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#000000;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#000000;" class="vc_sep_line"></span></span>
</div><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-menu-footer-4-container"><ul id="menu-menu-footer-4" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://www.cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://www.cartadenoticias.com.br/categoria/opiniao/">Opinião</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-2"><div class="jeg_wrapper wpb_wrapper"><div  class="vc_wp_text wpb_content_element"><div class="widget widget_text"><h2 class="widgettitle">CARTA DE NOTÍCIAS</h2>			<div class="textwidget"></p>
<div class="vc_col-sm-12 box_contato">
<p><strong>Diretor de jornalismo:</strong><br />
William Saliba<br />
(MTb 04.247/MG – JP)<br />
<a href="mailto:diretor@cartadenoticias.com.br">diretor@cartadenoticias.com.br</a></p>
<p><strong>Editor de web:</strong><br />
Cid Miranda (MTb 20.337/MG – JP)<br />
<a href="mailto:redacao@cartadenoticias.com.br">redacao@cartadenoticias.com.br</a></p>
</div>
<p>
</div>
		</div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1512030979094 vc_row-has-fill jnews_632d50f93031c footer_dark"><div class="jeg-vc-wrapper"><div class="footer_left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1634223974523 copyright" >
		<div class="wpb_wrapper">
			<p class="copyrights-text"><span class="asscn">© 2021 Carta de Notícias. Todos os direitos reservados.<br />
</span><span class="dgcontato">Suporte técnico: <a href="https://www.dgcompany.com.br/" target="_blank" rel="noopener">DG Company | Whatsapp: (51) 98533-2882</a>.</span></p>

		</div>
	</div>
</div></div><div class="footer_right wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div  class='jeg_social_icon_block socials_widget jnews_module_16098_2_632d50f930c9c nobg '><a href="https://www.facebook.com/cartadenoticias" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cartadenoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/cartadenoticias2262/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/in/carta-de-not%C3%ADcias-cn-7010a41b3/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></p>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.cartadenoticias.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nenhum resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9393"><a href="https://www.cartadenoticias.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9646"><a href="https://www.cartadenoticias.com.br/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647"><a href="https://www.cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9648"><a href="https://www.cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9649"><a href="https://www.cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9651"><a href="https://www.cartadenoticias.com.br/categoria/saude/">Saúde</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9650"><a href="https://www.cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9652"><a href="https://www.cartadenoticias.com.br/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9653"><a href="https://www.cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9654"><a href="https://www.cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9656"><a href="https://www.cartadenoticias.com.br/categoria/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9657"><a href="https://www.cartadenoticias.com.br/categoria/william-saliba/">William Saliba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9655"><a href="https://www.cartadenoticias.com.br/categoria/articulistas/">Articulistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9658"><a href="https://www.cartadenoticias.com.br/fale-conosco/">Fale Conosco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9645"><a href="https://www.cartadenoticias.com.br/videos/">Vídeos</a></li>
<li class="arquivodenoticias menu-item menu-item-type-custom menu-item-object-custom menu-item-9659"><a href="https://arquivo.cartadenoticias.com.br">Arquivo de Notícias</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/cartadenoticias" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cartadenoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/cartadenoticias2262/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/in/carta-de-not%C3%ADcias-cn-7010a41b3/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p><span class="asscn">© 2021 Carta de Notícias. Todos os direitos reservados.</span><br /><span class="dgcontato">Suporte técnico: <a href="https://www.dgcompany.com.br/" target="_blank">DG Company | Whatsapp: (51) 98533-2882</a>.</span></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="3bae984ced">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="3bae984ced">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="51ae1a393b">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.cartadenoticias.com.br%2F2022%2Fgerais%2Fecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj%2F" data-image-url="" data-title="EcoRioMinas%20inicia%20opera%C3%A7%C3%B5es%20na%20BR-116%20%28RJ%2FMG%29%2C%20BR-465%20%28RJ%29%20e%20BR-493%20%28RJ%29" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.cartadenoticias.com.br%2F2022%2Fgerais%2Fecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj%2F" data-image-url="" data-title="EcoRioMinas%20inicia%20opera%C3%A7%C3%B5es%20na%20BR-116%20%28RJ%2FMG%29%2C%20BR-465%20%28RJ%29%20e%20BR-493%20%28RJ%29" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><div id='jpw_unlock_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to unlock this post?</h5>
                            <span>Unlock left : 0</span>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div><div id='jpw_cancel_subs_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to cancel subscription?</h5>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-frontend-submit/assets/js/frontend.js?ver=10.0.0' id='jnews-frontend-submit-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.cartadenoticias.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-paywall/assets/js/frontend.js?ver=10.0.0' id='jnews-paywall-js'></script>
<script type='text/javascript' id='jnews-podcast-js-extra'>
/* <![CDATA[ */
var jnewspodcast = {"lang":{"added_queue":"Added to Queue","failed":"There&#039;s something wrong"},"player_option":"carta-de-noticias-jnews-player"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-podcast/assets/js/plugin.js?ver=10.0.0' id='jnews-podcast-js'></script>
<script type='text/javascript' id='jnews-subscribe-js-extra'>
/* <![CDATA[ */
var jnews_subscribe = {"action_failed":"There was an error. Please try again later"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-subscribe-to-download/assets/js/jquery.jnews-subscribe.js?ver=10.0.0' id='jnews-subscribe-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.0' id='supposition-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.0' id='jnews-video-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.cartadenoticias.com.br\/2022\/gerais\/ecoriominas-inicia-operacoes-na-br-116-rj-mg-br-465-rj-e-br-493-rj","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"16098","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.cartadenoticias.com.br","zoom_button":"0","autoload_limit":"0","autoload_content":"","paywall_login":"Login to purchase or access your purchased package","paywall_register":"Register to purchase or access your purchased package"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.0.2' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.0.2' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-pay-writer/assets/js/plugin.js?ver=10.0.0' id='jnews-pay-writer-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.7.0' id='vc_accordion_script-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js?ver=6.7.0' id='vc_tabs_script-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.0' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.0' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"EcoRioMinas inicia opera\u00e7\u00f5es na BR-116 (RJ\/MG), BR-465 (RJ) e BR-493 (RJ)","published":"2022-09-22 15:35:22","updated":"2022-09-22 18:35:22"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cartadenoticias.com.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cartadenoticias.com.br\/categoria\/gerais\/","name":"Gerais"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cartadenoticias.com.br","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.cartadenoticias.com.br\/categoria\/gerais\/","name":"Gerais"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'180313893',post:'16098',tz:'-3',srv:'www.cartadenoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '180313893', '16098' ]);
</script>
</body>
</html>
